Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1581 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [Topic Unique] Les P5K qui sifflent

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

[Topic Unique] Les P5K qui sifflent

n°6335068
GrizzzlyBe​ar
15 ans d'informatique, ça use!
Posté le 15-04-2008 à 22:40:18  profilanswer
 

Plusieurs personnes mentionnent qu'elles entendent un sifflement, un grésillement lorsque qu'elles jouent à des jeux qui nécessitent la 3D.  Ce sifflement n'a pas lieu sous Windows en IDLE.  Apparemment, le problème ne viendrait pas de la carte graphique mais bien du port PCI-E de la carte-mère. Si vous êtes dans la même situation, n'hésitez pas à le dire dans ce topic. Et si vous avez trouvé le moyen de régler le problème sans renvoyer votre mobo en SAV, dites-nous comment faire.  :)

 

Moi j'ai obtenu un numéro de RMA tout de suite après avoir expliqué mon problème au SAV d'Asus. J'espère recevoir bientôt ma nouvelle mobo et que le problème ne se reproduira plus. Pour info, j'ai une P5K-E wifi.


Message édité par GrizzzlyBear le 15-04-2008 à 23:52:11
mood
Publicité
Posté le 15-04-2008 à 22:40:18  profilanswer
 

n°6335071
barbybulle
GIGABYTE OC Team
Posté le 15-04-2008 à 22:41:47  profilanswer
 

J'ai la même chose sur mon ancienne P5B-E


---------------
Gigabyte France  
n°6361160
GrizzzlyBe​ar
15 ans d'informatique, ça use!
Posté le 01-05-2008 à 02:22:22  profilanswer
 

Après avoir reçu la nouvelle mobo d'Asus (en fait ils m'ont envoyé une vieille mobo réparée, toute sale, avec quelques pins tordus) et avoir installé le tout, je me rends compte que le problème est toujours là.  Donc soit le problème touche toutes les P5K, soit c'est la carte graphique qui est le problème.  Je commence à croire que c'est la carte graphique.

n°6361259
vt8236
Posté le 01-05-2008 à 09:12:52  profilanswer
 

Moi j'ai un sifflement que lorsque , je coupe mon pc .

n°6361263
trasmax
Posté le 01-05-2008 à 09:18:14  profilanswer
 

salut,
la mienne aussi siffle genre dans la vidéo d'intro de crisys ou quand je démarrais le bench graphique de rivatuner
 après j'ai pas fait gaffe.
 
Cela doit effectivement venir de la carte mère, ça me le fait avec 2 carte graphique différente (ati/nvidia)
P5K-VM

n°6362033
GrizzzlyBe​ar
15 ans d'informatique, ça use!
Posté le 01-05-2008 à 16:49:11  profilanswer
 

Ça grésille même avec une ATI ?  Ben m... alors !
 
Après avoir bien fouillé Google, j'ai remarqué que bon nombre d'autres possesseurs de cartes nVidia de génération 8 ont ce problèmes.  Certains affirment avoir réglé le problème en forçant la syncho verticale dans les drivers nVidia, chez moi ça n'a rien changé.  En tout cas, sous 3DMark06, j'ai droit à un véritable concert de sifflement, qui passe d'un ton à l'autre selon l'exigence des vidéos affichées.

n°6550392
cybercap
Ours véritable
Posté le 20-08-2008 à 01:33:58  profilanswer
 

up
siiflement également sur P5K SE
 
super pénible...


---------------
Site Photo | Mes ventes
n°6550411
teniak
Before we can talk to the boss
Posté le 20-08-2008 à 01:51:15  profilanswer
 

salut ,
Egalement sur P5K Premium ( Intro de Crysis par exemple)
 
Je m'y suis fait .
Par contre cela me faisait la meme chose avec mon ancienne mobo asrock + Ati 1950xt.


---------------
Vivement hier -  Mes vidéo BF3
n°6550424
christ_him​self
Posté le 20-08-2008 à 02:03:54  profilanswer
 

alimentation ....la cause vien la plus part du temps de la un certain sifflement est normal lorsque le load est grand parcontre le siflement vien forcement de l'alimentation je suis sur a 95%


---------------
GigaByte GA-x79-up4 v1.0 -=-i7 3820 @ 4.2 -=-kingston hyperX beast-=-haf xb-=- 1 x intel ssd 520 120gb, 1 x WD caviar black 1tb, 1 x WD caviar black 2tb -=-gigabyte 7950 windforce 3 rev2 -=- cm silent pro m2 1000w -=- thermaltake water 2.0 extreme
n°6550425
teniak
Before we can talk to the boss
Posté le 20-08-2008 à 02:06:05  profilanswer
 

Mon alim est une ANTEC 500 de moins d'un an.
Le bruit etait deja present lors de son achat.  
Donc je suis pas sur de tes direS. ( dans ce cas precis)


---------------
Vivement hier -  Mes vidéo BF3
mood
Publicité
Posté le 20-08-2008 à 02:06:05  profilanswer
 

n°6550459
erdnaxela6​7230
aka The_DarK_AleX
Posté le 20-08-2008 à 03:10:27  profilanswer
 

Moi ca me le fesait sur mon ancien pc HP avec une carte mère asus P5LP-LE ca sifflait pendant l'intro de crysis

n°6550520
christ_him​self
Posté le 20-08-2008 à 07:15:31  profilanswer
 

oki oki mais je dit sa passe que jai eu 6 ou 7 pc dans les dernier 6 mois qui avait se probleme avec des alim non name ou de moin bonne qualite et jai regler le probleme tous des asus sauf une msi et une ecs jy vais par experience masi c'est normal un alim qui siffle un peu en load


---------------
GigaByte GA-x79-up4 v1.0 -=-i7 3820 @ 4.2 -=-kingston hyperX beast-=-haf xb-=- 1 x intel ssd 520 120gb, 1 x WD caviar black 1tb, 1 x WD caviar black 2tb -=-gigabyte 7950 windforce 3 rev2 -=- cm silent pro m2 1000w -=- thermaltake water 2.0 extreme
n°6550522
dartuil
Steam et Origin: dartuil
Posté le 20-08-2008 à 07:22:31  profilanswer
 

c'est inquiétant tout ça j'ai un p5k pro et une 8800!! mais je n'entend rien ouff :) peut -être pas encore :(


---------------
Ne pleurez pas ma mort car ma gloire elle est éternelle.  
n°6550584
White flag​59
Posté le 20-08-2008 à 09:10:36  profilanswer
 

Pareil que Dartuil : P5K SE + 8800 GT et aucun sifflement
Donc cela ne concerne pas toutes les cartes P5K

n°6550770
cybercap
Ours véritable
Posté le 20-08-2008 à 11:12:08  profilanswer
 

c'est pas l'alim (seasonic S12 chez moi), ça fonctionnait sans aucun bruit avec mes 2 cms précédentes (gigabyte et asrock)


---------------
Site Photo | Mes ventes
n°6550860
Silou78
Posté le 20-08-2008 à 11:49:37  profilanswer
 

En fait il semble que ce problème soit un peu délicat puisqu'il viendrait d'une "mauvaise" association CM + CG + Alim.
 
par exemple, de mes propres tests:  
Asus P4C800-E Deluxe + Hercules 3D Prophet 9800 + Antec 300W (incluse dans boitier Antec SX630 II) => OK
Asus P4C800-E Deluxe + PowerColor X800Pro + LC Power 420W => Sifflement
Asus P4C800-E Deluxe + PowerColor X800Pro + Antec TP3 430W => OK
Asus P4C800-E Deluxe + PowerColor X1600Pro + LC Power 420W => OK
Asus P5B-E Plus + Asus EN8800GTS640 + Hyper Type-R 580W => Sifflement
Asus P5B-E Plus + Sapphire HD2400XT + Hyper Type-R 580W =>  OK
Asus P5B-E Plus + Asus EN8800GTS640 + Antec TP3 550W => OK
 
En tout cas, quand ça siffle c'est bien emmerdant... ça c'est sûr... :fou:  
 
Edit: certains arrivent à résoudre le pb en noyant dans de la colle/résine la self de la CM qui siffle... reste à identifier la self fautive, c'est pas évident...


Message édité par Silou78 le 20-08-2008 à 11:54:50
n°6552556
christ_him​self
Posté le 21-08-2008 à 07:01:27  profilanswer
 

oki jai trouver un pc que je suis sur que la cause n'est pas lalim. je fesait des transfere sur un asus p5k-se epu +e2200+800gt0c2 de bfg dun dd ata133 a sata pas de probleme je branche alors mon 500 gig pour pouvoir fini de faire un backup et tout le long du transfert lordi a grissiller je penssait que cetait les disc masi sa vien de la carte plus precisement des vrm je croi tmais je ne suis pas sur a 100 pourcent il est toujours en se moment sous transfere donc je verifie d'ou sa peu venir et je vous tien au courant
 
 
 
edit alim earthwatt 500 watts 80plus dans sonata 3


Message édité par christ_himself le 21-08-2008 à 07:02:05

---------------
GigaByte GA-x79-up4 v1.0 -=-i7 3820 @ 4.2 -=-kingston hyperX beast-=-haf xb-=- 1 x intel ssd 520 120gb, 1 x WD caviar black 1tb, 1 x WD caviar black 2tb -=-gigabyte 7950 windforce 3 rev2 -=- cm silent pro m2 1000w -=- thermaltake water 2.0 extreme
n°6552560
cheek75
A kiss upon my cheek
Posté le 21-08-2008 à 07:12:39  profilanswer
 

Quelqu'un a-t-il penser à envoyer un mail au support d'asus pour signaler le problème ?

n°6553094
cybercap
Ours véritable
Posté le 21-08-2008 à 13:43:32  profilanswer
 

cheek75 a écrit :

Quelqu'un a-t-il penser à envoyer un mail au support d'asus pour signaler le problème ?


oui plusieurs l'ont fait déjà
ils t'envoient te faire mettre avec diplomatie genre

 

"blablabla...nous vous suggérons de revérifier tous vos branchements...blablabla"

 

ça touche toute la série P5K. certains ont eu du bol avec le RMA, la remplaçante n'avait pas le souci. d'autres en sont à leur 3ème RMA et ça grésille toujours.... :(

 

c'est pas l'alim ça provient des composants de la cm, surtout en charge.

 

ma P5K SE est au SAV, j'ai changé pour une P5K Wifi, ça grésille plus par contre j'ai le problème du boot (gros souci électrique) :fou:. la cm ne boot et ne reboot pas et si je la touche je la décharge en qque sorte et là ça part.

 

du grand n'importe quoi asus  :sarcastic: pour moi c'est fini avec 2 cartes en SAV c'est trop

 

par contre quand ça marche elles sont plutot bonnes je dis pas le contraire (epu, expressgate, etc...)

 

le SAV est parait il lamentable (on m'annonce 4-6 semaines, ça part en slovaquie ou je ne sais où...)

 

bref je vais me prendre une gigabyte en P45 et basta


Message édité par cybercap le 21-08-2008 à 13:44:46

---------------
Site Photo | Mes ventes
n°6573118
notton
Posté le 01-09-2008 à 14:39:40  profilanswer
 

Moi c'est ma p5k qui déconne.
Voilà le descriptif:
 
 
Lorsque elle sollicite le processeur pour un jeu , un téléchargment etc ... un bruit  
apparait au dessus du ventirad (je soupconne le heat-pipe).  
Ce bruit a la particularité de varier lorsque je bouge la souris ou quand j'utilise  
la molette.  
Il est apparue dès l'installation de vista  
Je joue a Age of Conan qui sollicite beaucoup les ressources, et les performances n'en sont pas du tout altérées.  
Au niveau du bruit lui même, ca ressemble à celui que faisaient les modem 56k lorsqu'ils  
travaillaient mais sans être vraiment identique. J'ai l'impression d'entendre les données transiter en fait.  
J'ai remarqué aussi qu'il s'accorde avec le bruit que fait le disque dur même si ce dernier  
n'est pas à l'origine du problème (je l'ai sorti de la tour pour voir si je pouvais isoler  
et localiser le problème mais sans résultat)  
J'ai fais de même avec mon alimentation.  
 
ma config:  
 
Carte mère : asus p5k bios 1006 rev 1  
Carte graphique : hd radeon 4850 512 mo  
ram : 2x2go de g.skill extreme  
processeur: e6850  
 
Je précise que j'ai teste l'alimentation , la ram , le processeur et le disque dur.  
mais le bruit persiste et signe  
 
Je fais ce post içi car j'ai posté sur beaucoup de forum et personne n'a été en mesure de m'aider pour résoudre le problème.  
Peut être que quelqu'un a eu le même problème et pourra me donner la solution  
 
A +

n°6577268
remy46
Le travail rend libre
Posté le 03-09-2008 à 18:51:02  profilanswer
 

Salut ! J'ai aussi un problème de 9600GT XXT qui siffle, surtout pendant les jeux (pas tous, surtout dans les menus... :??: ), le sifflement-grésillement change en fonction de ce qui est affiché à l'écran, il s'arrête entre 2 scènes d'intro, c'est bizarre... En bloquant manuellement le ventilo, le bruit s'arrête au bout de quelques secondes, et en le relachant çà redémarre quelques secondes après ! Pourtant çà vient pas du ventilo, car à 25 ou 100% ce grésillement n'augmente ou ne diminue pas... J'ai lu ici et là que çà pourrait venir des "VRM" des CG NVidia qui émettent souvent ces bruits...C'est très chiant !!

n°6583208
darksol
Pseudo BF3: Isatys31-fr
Posté le 07-09-2008 à 11:44:38  profilanswer
 

Salut a tous
 
J'ai aussi un sifflement au niveau de la cg au moment ou je lance une appli 3D,
 
config:
-p5k
-e6300
-8800 gt heatpipe avec ventilo en 5v inaudible.
-gskill 6400 pk
-alim corsair 750tx
 
le tous un peu oc (400@2.8ghz).
 
je peux confirmer que cela ne vient pas de l'alim car je viens de la changer, j'avais une fortron 400w.
 

n°6583225
Djay83
Posté le 07-09-2008 à 11:54:09  profilanswer
 

j'avais des sifflements avec ma P5B Deluxe bizarrement ca n'apparaissait pas pendant la 3d des jeux mais pendant l'affichage des logos au début des jeux genre stalker.

n°6587723
cybercap
Ours véritable
Posté le 10-09-2008 à 08:31:54  profilanswer
 

notton a écrit :

Moi c'est ma p5k qui déconne.
Voilà le descriptif:
 
 
Lorsque elle sollicite le processeur pour un jeu , un téléchargment etc ... un bruit  
apparait au dessus du ventirad (je soupconne le heat-pipe).  
Ce bruit a la particularité de varier lorsque je bouge la souris ou quand j'utilise  
la molette.  
Il est apparue dès l'installation de vista  
Je joue a Age of Conan qui sollicite beaucoup les ressources, et les performances n'en sont pas du tout altérées.  
Au niveau du bruit lui même, ca ressemble à celui que faisaient les modem 56k lorsqu'ils  
travaillaient mais sans être vraiment identique. J'ai l'impression d'entendre les données transiter en fait.  
J'ai remarqué aussi qu'il s'accorde avec le bruit que fait le disque dur même si ce dernier  
n'est pas à l'origine du problème (je l'ai sorti de la tour pour voir si je pouvais isoler  
et localiser le problème mais sans résultat)  
J'ai fais de même avec mon alimentation.  
 
ma config:  
 
Carte mère : asus p5k bios 1006 rev 1  
Carte graphique : hd radeon 4850 512 mo  
ram : 2x2go de g.skill extreme  
processeur: e6850  
 
Je précise que j'ai teste l'alimentation , la ram , le processeur et le disque dur.  
mais le bruit persiste et signe  
 
Je fais ce post içi car j'ai posté sur beaucoup de forum et personne n'a été en mesure de m'aider pour résoudre le problème.  
Peut être que quelqu'un a eu le même problème et pourra me donner la solution  
 
A +


 
c'est ce que j'ai eu aussi, problème insoluble, ma carte est partie en SAV  :fou:  


---------------
Site Photo | Mes ventes
n°6600956
remy46
Le travail rend libre
Posté le 18-09-2008 à 13:25:02  profilanswer
 

notton a écrit :

Moi c'est ma p5k qui déconne.
Voilà le descriptif:
 
 
Lorsque elle sollicite le processeur pour un jeu , un téléchargment etc ... un bruit  
apparait au dessus du ventirad (je soupconne le heat-pipe).  
Ce bruit a la particularité de varier lorsque je bouge la souris ou quand j'utilise  
la molette.  
Il est apparue dès l'installation de vista  
Je joue a Age of Conan qui sollicite beaucoup les ressources, et les performances n'en sont pas du tout altérées.  
Au niveau du bruit lui même, ca ressemble à celui que faisaient les modem 56k lorsqu'ils  
travaillaient mais sans être vraiment identique. J'ai l'impression d'entendre les données transiter en fait.  
J'ai remarqué aussi qu'il s'accorde avec le bruit que fait le disque dur même si ce dernier  
n'est pas à l'origine du problème (je l'ai sorti de la tour pour voir si je pouvais isoler  
et localiser le problème mais sans résultat)  
J'ai fais de même avec mon alimentation.  
 
ma config:  
 
Carte mère : asus p5k bios 1006 rev 1  
Carte graphique : hd radeon 4850 512 mo  
ram : 2x2go de g.skill extreme  
processeur: e6850  
 
Je précise que j'ai teste l'alimentation , la ram , le processeur et le disque dur.  
mais le bruit persiste et signe  
 
Je fais ce post içi car j'ai posté sur beaucoup de forum et personne n'a été en mesure de m'aider pour résoudre le problème.  
Peut être que quelqu'un a eu le même problème et pourra me donner la solution  
 
A +


 
T'as trouvé ton problème ! Si avant Vista çà déconnait pas, met Xp et vérifie la différence...;) !
 

n°6602256
IXniKKo
Posté le 19-09-2008 à 10:18:36  profilanswer
 

Sur ma P5K Premium c'est plutôt une sorte de grésillement qui provient soit des connecteurs dimm de la ram soit de l'étage d'alimentation de la CM... J'ai ce problème depuis que j'ai reçu une nouvelle P5K Premium en remplacement de ma 1ère partie au SAV pour dimm de ram grillé...
La nouvelle a dès le départ un connecteur sata qui ne marche pas et grésille... Vraiment déçu de la série... Du coup je me tourne vers Gigabyte pour la remplacer...


---------------
i7 2600K @ 4,6GHz + Noctua NH-U12P - MSI Z77A-G45 - GTX 980 Ti Gigabyte OC @ stock - 4*2go DDR3 Gskill Extreme3 1600 - Creative Titanium HD - SSD Samsung 830 256go + WD Caviar Green 20EARS - Silverstone Fortress FT01 + Corsair AX1200i - Iiyama B2776HDS
n°6662413
tfoutfou
Posté le 27-10-2008 à 21:20:13  profilanswer
 

j'ai deja eut un probleme similaire sur une ancienne carte mere et j'ai une petite astuce pour trouver la source du bruit :
 
un tube de diametre 8 ou 10 en alu chez leroy merlin , ou n importe quel morceau de tube droit (cuivre plomberie), 30 ou 40 cm  
 
ensuite on met un coté dans son oreille  :pt1cable: sans rentrer dedans , faut pas percer le tympan  
et ensuite on scrute la surface de la carte mere de la carte graph , du chipset , au alentour du cpu , etc etc etc,
 
on arrive a localiser de maniere tres perceptible la source du sifflement
 
voila


---------------
Feed-Back / Battlestar Galactica BIG FAN / HADOPI la nouvelle grande farce de nos politiciens fous
n°6662434
bob_dams
Posté le 27-10-2008 à 21:37:22  profilanswer
 

tfoutfou a écrit :

j'ai deja eut un probleme similaire sur une ancienne carte mere et j'ai une petite astuce pour trouver la source du bruit :
 
un tube de diametre 8 ou 10 en alu chez leroy merlin , ou n importe quel morceau de tube droit (cuivre plomberie), 30 ou 40 cm  
 
ensuite on met un coté dans son oreille  :pt1cable: sans rentrer dedans , faut pas percer le tympan  
et ensuite on scrute la surface de la carte mere de la carte graph , du chipset , au alentour du cpu , etc etc etc,
 
on arrive a localiser de maniere tres perceptible la source du sifflement
 
voila


+1

n°6732824
marcellusi​o
Posté le 08-12-2008 à 21:09:27  profilanswer
 

Cibler le problème, je suis d'accord.
 
Mais on a pas vraiment de solution... mise à part le SAV...
 
Moi j'ai aussi j'ai une Asus P5K et aucune problème jusqu'au jour où j'ai voulu essayer d'O/C mon processeur Q6600. Et paf à ce moment les sifflements sont apparut !!!
 
Donc ni une ni deux direction le SAV et j'ai changé la carte mais depuis j'ose plus rien n'y faire dessus comme essai... et pourtant ca me demange trop  :ange:  
 

n°6733461
cedrixe
Posté le 09-12-2008 à 12:20:13  profilanswer
 

salut,
 
je rajoute une p5Kc avec le probleme de sifflement, gressilement...enfin ca fait du bruit quoi
 
j'ai trouvé que le bruit etait plus accentué dans le deplacement de scrolling d'un page ou d'une animation flash sur une page internet.
 
ma config:
asus p5kc
q9300
antec quattro 1000w
2go kingston 800mhz
asus 8800GTX 768mo
 
 
ce qui me fait peur c'est que ca lache a long terme !
 
je vais me renseigner d'un retour en sav....pas cool


---------------
Quand on se trompe dans l'erreur, on a des chances d'avoir bon !!!
n°6733591
marcellusi​o
Posté le 09-12-2008 à 13:48:25  profilanswer
 

cedrixe a écrit :

salut,
 
je rajoute une p5Kc avec le probleme de sifflement, gressilement...enfin ca fait du bruit quoi
 
j'ai trouvé que le bruit etait plus accentué dans le deplacement de scrolling d'un page ou d'une animation flash sur une page internet.
 
ma config:
asus p5kc
q9300
antec quattro 1000w
2go kingston 800mhz
asus 8800GTX 768mo
 
 
ce qui me fait peur c'est que ca lache a long terme !
 
je vais me renseigner d'un retour en sav....pas cool


c'est d'origine où tu as voulu faire des essais d'o/c ? ta carte est quasi neuve ?
J'ai pas réussi a trouver une personne qui disent que la carte à grillé par la suite comme tout le monde utilise le SAV avant.
Certains parlent de mettre de genre de la colle ou encore du silicone (genre pour l'étanchéité mais attention a ne pas démarrer le pc avant que ca soit sec) mais aucun retour de personne qui essayé.

n°6733728
cedrixe
Posté le 09-12-2008 à 14:59:35  profilanswer
 

marcellusio a écrit :


c'est d'origine où tu as voulu faire des essais d'o/c ? ta carte est quasi neuve ?
J'ai pas réussi a trouver une personne qui disent que la carte à grillé par la suite comme tout le monde utilise le SAV avant.
Certains parlent de mettre de genre de la colle ou encore du silicone (genre pour l'étanchéité mais attention a ne pas démarrer le pc avant que ca soit sec) mais aucun retour de personne qui essayé.


 
 
ma carte est quasi neuve, du 05.06.08 et elle la fait depuis le depart, aucun overclokage !
 
je me suis pas trop inquieté au depart, le bruit etait minim et j'ai 3 DD dans ma tour et 4 ventilos tout compris, mais je trouve que le bruit s'intensifie notamment dans les animations flash ou deplacement avec la souris, c'est pour ca que j'ai recherché les causes sur le net et trouvé ce post.
 
pour l'instant je vais contacter mon vendeur pour savoir si il ya des retours avec ce genre de problemes
 


---------------
Quand on se trompe dans l'erreur, on a des chances d'avoir bon !!!
n°6741442
Alian51
Posté le 14-12-2008 à 15:35:48  profilanswer
 

Petit HS car j'ai une P35-DS3R de Gygabyte, mais j'ai également des problèmes de sifflements :
 
- façon modem 56k
- pas un bruit continu : 3 ou 4s toutes les qq mins (mais pas suffisamment régulier pour que je puisse être plus précis)
- pas sûr que ce soit dépendant de la charge (me le fait aussi en idle)
- aussi bien OC que @stock
 
A mon avis ça vient de l'étage d'alimentation de la CM.
 
En ce moment j'ai pas mal de merde entre ma CM et mes 4x1Go de Ballistix et comme j'ai pas mal tiré dessus je me demande si ce bruit n'était pas précurseur ...

n°6742105
remy46
Le travail rend libre
Posté le 14-12-2008 à 21:46:23  profilanswer
 

C'est une ATi ou NVidia ? Si NVIdia, apparemment c'est un défaut chronique, y a rien à y faire...

n°6743949
Alian51
Posté le 16-12-2008 à 00:48:05  profilanswer
 

remy46 a écrit :

C'est une ATi ou NVidia ? Si NVIdia, apparemment c'est un défaut chronique, y a rien à y faire...


 
Euh ... c'est une Intel ! :p C'est de ma CM (Gigabyte P35-DS3R) dont je parle, comme vous pour votre P5k. ;)

n°6747552
remy46
Le travail rend libre
Posté le 18-12-2008 à 13:04:23  profilanswer
 

T'es sur que c'est la CM...?

n°6766440
ZoOdOo
Posté le 30-12-2008 à 23:20:01  profilanswer
 

salut a tous !! :)  
 
Je fais remonter un topik plus ou moins enterré mais bon .... moi aussi j'ai ce problème de "grésillement" sur ma carte mère. Cette fois il s'agit de la Asus M2N68 (AM2 et chipset nForce 630)..... et c'est vraiment fort et très insupportable !! :cry:  
 
Le bruit s'intensifie surtout quand le bus USB était sollicité (déplacement de la souris , accès sur une clef USB, etc..). Comme pas mal de monde je situe sa aux alentours du cpu mais c'est difficile a dire parce que le son est très aigue .
 
J'ai mis le bios a jours : c'est pareil  :(  
 
Je compte la renvoyer aux SAV mais bon ... apparemment ceux qui ont essayé n'ont pas eu le problème résolue.
 
J'aimerais vérifier si il ne sagit pas d'une "mauvaise" association CM + CG + Alim citée plus haut par silou78, mais j'ai pas de matos sous la main  :cry:  :cry:  
 
 
au fait .. plus de detail sur la config. Je viens de la montée...
 
M2N68  (neuf)
AMD 6000+ (neuf)
ATI HD2900 pro (marchait nikel sur mon ancienne config)
2*2go ocz DDR II 8500 (neuf)
Tagan 600W (marchait nikel sur mon ancienne config)
 
 
 

n°6769837
etiennedef​qvx
Posté le 02-01-2009 à 14:01:01  profilanswer
 

Moi aussi j'ai le problème de sifflement, très agaçant !
Mais moi, je pense que ca vient du cpu, enfin de cet endroit ... car quand je fais un bench de cpu avec cpu-stress par exemple, le sifflement aigue apparaît ... c'est vraiment lourd en bureautique, surtout quand on n'a pas de musique, on l'entend très souvent et c'est lourd à force :s

n°6819984
etiennedef​qvx
Posté le 28-01-2009 à 20:28:03  profilanswer
 

Edit et up ;)  
Ca le fais dans l'intro de certains jeux, par exemple Crysis ou encore GTR evolution ... c'est vraiment chiant et bizzare.
 
Personne n'a du nouveau ? Appart le SAV :'( ?

n°6820219
tfoutfou
Posté le 28-01-2009 à 22:11:10  profilanswer
 

non , c'est des sifflement electrique de condo ou autre ...
 
et pis ya pas grand chose a faire ... c'est pas vraiment defectueux


---------------
Feed-Back / Battlestar Galactica BIG FAN / HADOPI la nouvelle grande farce de nos politiciens fous
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [Topic Unique] Les P5K qui sifflent

 

Sujets relatifs
problème très étrange avec P5K SECreative SB live compatible Asus P5K pro??
[HELP] pas de boot sur P5K!p5k asus
Gros problème asus P5K SE audio realtek, pilote pci express[Topic unique] Racontez nous la mort de votre matos
Asus p5k premium ou GA-X48-DS5 ?Carte mère P5K Premium Wifi
p5k se et e8200 resultat ecran reste en veille 
Plus de sujets relatifs à : [Topic Unique] Les P5K qui sifflent


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR