Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1233 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Shuttle : HD reconnu mais ne démarre pas, pareil pour l'installat° XP

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Shuttle : HD reconnu mais ne démarre pas, pareil pour l'installat° XP

n°3789872
cyber1989
Posté le 16-01-2005 à 11:35:03  profilanswer
 

Salut,
voila j'ai acheté un shuttle ! Au début tout marchait (à peu pres) et j'ai essayé de brancher mon second HD car je devais récupérer des fichiers important. La première fois il démarre et mon 2nd HD est reconnu mais qd j'ai voulu tt remonté ds le boitier, j'ai voulu redémarrer : le bios se lance puis une petite barre qui clignote ! Donc j'essaye ensuite d'installer XP et après avoir charger les drivers sur le HD encore cette petite barre :\ :( ! Donc au début je me disais mon HD est mort mais sur un autre pc j'ai reussi à installer XP dc now je me demande si c'est pas ma CM ! Merci pour votre aide :( !
 
cyb£r
 
PS : j'ai pas de lecteur disquette pour info :p dc je me veux juste d'où cela peut provenir :)


Message édité par cyber1989 le 16-01-2005 à 12:39:40
mood
Publicité
Posté le 16-01-2005 à 11:35:03  profilanswer
 

n°3789876
cyber1989
Posté le 16-01-2005 à 11:37:02  profilanswer
 

Pour info mon shuttle est un sn45g, mon HD est un maxtor 54OOtr/min et il est en IDE (logique :D) !  
 
cyb£r

n°3789949
cyber1989
Posté le 16-01-2005 à 11:53:40  profilanswer
 

Personne ? :( ! si vous avez des questions allez-y :)
 
cyb£r

n°3790084
cyber1989
Posté le 16-01-2005 à 12:28:04  profilanswer
 

:(

n°3790751
cyber1989
Posté le 16-01-2005 à 16:04:12  profilanswer
 

:'(

n°3790930
cyber1989
Posté le 16-01-2005 à 17:10:28  profilanswer
 

Personne ne peut me dire si c'est bien mon HD qui est mort ou ma mobo (fait chier si c'est ça :( ) !
 
cyb£r

n°3794455
cyber1989
Posté le 17-01-2005 à 18:52:39  profilanswer
 

Merci de votre aide :(


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Shuttle : HD reconnu mais ne démarre pas, pareil pour l'installat° XP

 

Sujets relatifs
pkoi ma ram n'est pas reconnu comme une pc3200?DD WD800 reconnu dans le systeme et c tout :)
DD 160go reconnu 137Pourquoi ne démarre t'il pas?
dur reconnu par le bios suivant sa position !avis sur l'achat d'un shuttle
Suttle probleme ne demarre pas!Disque reconnu mais impossible de booter
HD reconnu par WIN xp mais pas par le biosProbleme Shuttle SN45G
Plus de sujets relatifs à : Shuttle : HD reconnu mais ne démarre pas, pareil pour l'installat° XP


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR