Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1739 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [resolu]PC ne démarre pas, aucun bip et ce n'est pas l'alim ou la mobo

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[resolu]PC ne démarre pas, aucun bip et ce n'est pas l'alim ou la mobo

n°5515339
virgile06
Carpe Diem
Posté le 10-05-2007 à 20:05:04  profilanswer
 

Salut,
 
Je suis en galère : un PC qui ne démarre pas et ne fait aucun bip en général je lui mets une nouvelle alim et en avant.
 
Là, rien ni fait et pour cause l'alim d'origine fonctionne avec mon testeur. Donc je change la carte mère et là pareil... J'ai bien entendu essayé de chunter le bout le bouton de démarrage (un tournevis entre les deux connecteurs de la mobo)  des fois qu'il soit le fautif mais ça ne démarre pas non plus. D'ailleurs lui aussi il marche puisqu'avec la seconde alim j'entends un léger bruit un très court instant dans l'alim lorsque je clique sur le bouton (signe que le bouton a un effet).
 
Bref, à mon avis il ne reste plus qu'à changer le proc, mais comme j'aimerai ne pas me racheter tout un vieux PC en pièces détachées, je demande un avis... D'autant qu'il me semblait qu'un proc foutu laisse la carte mère démarrer et faire sa séquence de bips adéquate.
 
D'avance merci pour votre aide.
 
@+


Message édité par virgile06 le 11-05-2007 à 23:31:10

---------------
Austin Mini, Mini Moke et autres dérivés.
mood
Publicité
Posté le 10-05-2007 à 20:05:04  profilanswer
 

n°5518128
virgile06
Carpe Diem
Posté le 11-05-2007 à 23:30:04  profilanswer
 

Salut,
 
Je vous donne la solution : c'était un connecteur de façade usb de la tour qui été pété et faisait court-circuit, c'était la seul chose que j'avais laissée branchée avec les boutons de démarrage et reset... mais j'ai fini par trouver.
 
Heureusement que l'ordi refuse de démarrer quoique ce soit plutôt que de tout bruler...
 
@+


Message édité par virgile06 le 11-05-2007 à 23:32:01

---------------
Austin Mini, Mini Moke et autres dérivés.
n°5518593
herve_30
picard
Posté le 12-05-2007 à 11:16:34  profilanswer
 

ok , mais quand tu fait des test , sort la mobo du boitier !!!!!!!


---------------
mon feed-back: http://forum.hardware.fr/hfr/Achat [...] 2835_1.htm
n°5519178
virgile06
Carpe Diem
Posté le 12-05-2007 à 14:36:21  profilanswer
 

Salut,
 
ça c'est sûr que c'est noté, mais quand tu écris relis toi stp  (je ne prétends pas faire de fautes, mais 7 fautes en une phrase c'est beaucoup).
 
@+


---------------
Austin Mini, Mini Moke et autres dérivés.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [resolu]PC ne démarre pas, aucun bip et ce n'est pas l'alim ou la mobo

 

Sujets relatifs
choix moboProblème Alim
conseils avant commande (resolu)[Résolu] PC qui s'éteind - alim en sécurité - artefacts graphiques
Cette alim vaut le coup vu le prix ???conseil achat carte graphique + alim
Conseil achat Carte graphique + alimAntec P150 (donc alim incluse) ou Antec Solo + Seasonic S12-500?
Problème Mobo Dual Channel 
Plus de sujets relatifs à : [resolu]PC ne démarre pas, aucun bip et ce n'est pas l'alim ou la mobo


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR