Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
914 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

   --Résolu ---[ASUS K8N] Freeze lors du Boot puis fonctionnement normal

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

--Résolu ---[ASUS K8N] Freeze lors du Boot puis fonctionnement normal

n°5471610
sharkut
Posté le 18-04-2007 à 12:46:10  profilanswer
 

Bonjour,
J'ai une ASUS K8N de base, et un problème étrange se pose.
 
Lors du boot, l'ordinateur reste figé juste aprés avant la détection de mon disque IDE maître et avant l'affichage du NT LoaDeR pendant une bonne quinzaine de seconde avant de lançer Windows sans aucun problème par la suite.
 
De plus ordinateur à froid, au premier démarrage uniquement, mon disque IDE maître n'est pas détecté, il faut que je fasse un CTRL ALT SUPPR et il démarre de la façon cité plus haut.
 
Le disque n'est pas en cause pourtant, je l'ai testé sur d'autres machines, fait un Write Zeros to Drive, un test de surface, aucun problème, aucun secteur défectueux.
 
Mais toujours ce freeze au démarrage.
Ma carte mère possède le dernier BIOS de la K8N (1011.05)
 
Ma config disque est la suivante :  
Western Digital 40Go en IDE1 maître
IDE1 esclave non utilisé
Graveur DVD en IDE2 maître
IDE2 esclave non utilisé
Samsung 400Go sur SATA1
Samsung 400Go sur SATA2
 
(NB: mes disques SATA ne sont pas en RAID)


Message édité par sharkut le 18-04-2007 à 14:52:16
mood
Publicité
Posté le 18-04-2007 à 12:46:10  profilanswer
 

n°5471716
redbull911​1
quelle idée de faire de l'info
Posté le 18-04-2007 à 13:55:23  profilanswer
 

essaye un cmos deja


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°5471728
sharkut
Posté le 18-04-2007 à 13:58:37  profilanswer
 

Déja tenté de faire un Clear CMOS : Pas de résultats

n°5471738
redbull911​1
quelle idée de faire de l'info
Posté le 18-04-2007 à 14:01:15  profilanswer
 

ne branche ke le strict necessaire et regarde ce ke ca donne


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°5471855
sharkut
Posté le 18-04-2007 à 14:51:21  profilanswer
 

Bon c'est bon, j'ai trouvé de quoi ça provenait.
 
Je suis un boulet......
 
J'avais laissé le cavalier de mon disque en position 2 disques Maître au lieu de le plaçer sur Single drive.
 
Tout de suite ça fonctionne mieux.
 
Merci de ton aide... le fait de tout débrancher ce qu'il y avait à coté m'a mis sur la voie ;-)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

   --Résolu ---[ASUS K8N] Freeze lors du Boot puis fonctionnement normal

 

Sujets relatifs
[ASUS K8N] USB2 reconnu uniquement en USB1 sous Windows[Résolu] CM Intel DG965RY - Flash Bios - marche pu
mon shuttle ne boot plus[Résolu] Problème au démarrage
Vos avis sur les CG "silent" petit budget (7300xx) Asus, Gigabyte etcboot impossible sur cd msip965neo
Gigabyte DS4 ou Asus P5B-E Plusboot failure
Asus P5B deluxe Wifi AP to sav? 
Plus de sujets relatifs à : --Résolu ---[ASUS K8N] Freeze lors du Boot puis fonctionnement normal


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR