Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1691 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [Résolu] [A8N SLI] bips à répétition

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolu] [A8N SLI] bips à répétition

n°3809820
freewol
Ceci n'est pas une citation
Posté le 22-01-2005 à 19:42:02  profilanswer
 

EDIT : en fait c un problème de mémoire
 
Au démarage la carte mère émet des bips longs régulièrement, et ne boote pas.
 
En plus comme il n'y a pas de système de leds je sais pas quelle étape du démarage échoue :(
 
Ce que je vois : tous les ventilos tournent (même celui de la carte graphique, qui ne tournait pas avant). Et c'est tout :/
 
Ma config :
Asus A8N SLI avec un Athlon 64 3000+ socket 939
2 * 512Mo DDR 3200 Kingston
CG Leadteck PCI Express GF6600GT


Message édité par freewol le 23-01-2005 à 10:34:40
mood
Publicité
Posté le 22-01-2005 à 19:42:02  profilanswer
 

n°3809828
trescoeur
Posté le 22-01-2005 à 19:46:08  profilanswer
 

Je crois que c'est la carte vidéo...  
Est-elle branchée sur le bon port PCIe16x ? As-tu mis la carte mère sur Single Video ?

n°3809832
trescoeur
Posté le 22-01-2005 à 19:46:36  profilanswer
 

il existe un topic unique sur cette carte http://forum.hardware.fr/hardwaref [...] 8355-1.htm

n°3809855
freewol
Ceci n'est pas une citation
Posté le 22-01-2005 à 19:55:30  profilanswer
 

effectivement,j'ai l'impression que la carte mère était en mode dual video par défaut ! c'est stupide !
 
j'ai renversé le sélecteur pour que le mode single video soit celui qui s'enfonce dans le socle, et j'ai essayé de rebooté, mais ça a fait pareil.
 
mais je me demande si je l'ai bien remis, car on voit un peu de doré qui dépasse encore du coté single, faut il l'enfoncer encore plus ? (j'ai peur de forcer)
 
EDIT : bon je confirme, c'était bien en mode dual video, j'ai remis en mode single video mais ça fait toujours les même bips :( Et il est bien enfoncé on peut pas plus je pense.
Faut-il changer autre chose ?


Message édité par freewol le 22-01-2005 à 20:02:46
n°3809969
jdlefou
Posté le 22-01-2005 à 20:49:32  profilanswer
 

ta carte graphique est mal enfoncer !!!!!!
vas y pousse

n°3810061
freewol
Ceci n'est pas une citation
Posté le 22-01-2005 à 21:23:25  profilanswer
 

bah sincèrement j'ai vraiment tout testé et entre autre j'ai bien appuyé la carte graphique, et je ne crois vraiment pas que ça soit ça :/

n°3810390
trescoeur
Posté le 22-01-2005 à 23:26:13  profilanswer
 

Personnellement, c'est le coté Single qui est branché (très bizarre...)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [Résolu] [A8N SLI] bips à répétition

 

Sujets relatifs
Abit WN-2S+ (nForce4 bi-CPU Opteron + SLI)OU trouver des cartes graphiques " SLI ready"
A8N SLI Deluxe USBhelp - bips en cours de fonctionnement
SLI et GeForce 6600 GT : Qtt réelle de ram ?[Résolu] Changement de disque dur et GHOST ??
Résolu: Problème de RAM / CPU ?avec XPA quand le Nvidia SLI ?
A8N SLI sans SLI 
Plus de sujets relatifs à : [Résolu] [A8N SLI] bips à répétition


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR