Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1771 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  A8N SLI Deluxe USB

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

A8N SLI Deluxe USB

n°3807763
Panda71
Posté le 21-01-2005 à 22:19:52  profilanswer
 

config:
ASUS A8N-SLI DELUXE
AMD ATHLON 64 3000+
ASUS 6600GT PCI EXPRESS
512*2 DDR 400
DD 120go en IDE
alim 480W
 
Depuis hier soir, mes ports usb 2 fonctionne mal sans avoir fait une quelconque manipulation auparavant. Lorsque je branche par exemple mon disque dur externe usb 2 et que j'effectue des deplacements de fichiers ou dans le genre, le disque plante et n'est plus reconnu. Je suis obligé d'eteindre et rallumé le disque. J'ai essayé sur mon portable et le disque dur fonctionne parfaitement. Je ne comprends pas surtout qu'auparavant le disque dur marchait parfaitement.
 
C'est pareil pour mon modem usb, lorsque je le branche sur mon unité, le pc rame :(
 
J'ai désactivé l'option usb legacy support mais ca ne change rien.
 
Et lorsque je désactive l'usb2, le disque dur marche parfaitement ms en bas débit :s
 
Voila en espérant que qlq un trouve solution à mon probleme,
je vous salue  :hello:


Message édité par Panda71 le 21-01-2005 à 22:24:01
mood
Publicité
Posté le 21-01-2005 à 22:19:52  profilanswer
 

n°3807787
Profil sup​primé
Posté le 21-01-2005 à 22:24:27  answer
 

T'as essayé sur toutes les prises USB de ta carte mère ?
T'as bien vérifié que la nappe des ports USB sur l'équerre est bien branché à la carte-mère?

n°3807814
Panda71
Posté le 21-01-2005 à 22:30:56  profilanswer
 

malheuresement oui :(:(

n°3807829
Profil sup​primé
Posté le 21-01-2005 à 22:34:42  answer
 

Oulà, c'est pas bon ça  :( .
Essaye de réinstllaer les drivers du NF4 ou/et faire un Clear Cmos, si ce n'est pas déjà fait.

n°3807915
Panda71
Posté le 21-01-2005 à 23:01:20  profilanswer
 

deja fait :(

n°3807920
Profil sup​primé
Posté le 21-01-2005 à 23:02:24  answer
 

Il ne reste plus que le SAV malheureusement.

n°3808028
Panda71
Posté le 21-01-2005 à 23:56:27  profilanswer
 

super je suis chez grosbill pour le sav de ma carte mere ...

n°3808883
Panda71
Posté le 22-01-2005 à 13:58:00  profilanswer
 

j'ai pu me procurer une autre carte mere asus A8N SLI Deluxe et j'ai exactement le meme probleme.
Je me pose alors 2 questions:
.Est ce que ca peut venir d'un probleme d'alimentation de la carte mere ?
.Est ce que ca peut venir de la nappe IDE et/ou du disque dur ? le DD est un samsung 120go 7200tpm

n°3808889
-JiM-
.:: Since-11-10-2000 ::.
Posté le 22-01-2005 à 14:01:29  profilanswer
 

Ben alim pkoi pas mais la nape ide du DD j'vois pas comment ca pourrait influencer les usb!!


---------------
Pensez avant d'entrer... Frappez avant de sortir!!!         -JiM-
n°3808929
Panda71
Posté le 22-01-2005 à 14:15:21  profilanswer
 

en fait, quand mon DD externe est branché et que je fais qlq chose dessus, il plante simplement et je suis obliger de faire un "resest" du DD. Il marche pourtant parfaitement sur d'autres pc, et il marche aussi parfaitement en usb 1 sur la carte mere
 
EDIT:
Lorsque je branche plus périphériques (modem,souris...) mon pc rame, c est pour ca que je me posais la question de la nappe ou du DD interne ...


Message édité par Panda71 le 22-01-2005 à 14:17:19

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  A8N SLI Deluxe USB

 

Sujets relatifs
On peut mettre jusqu'a quel pross avec la p4p800 E deluxe?<<<<HELP>>>> Probleme A7N8X E-Deluxe
K8V Deluxe Se : choix de barrete memoireSLI et GeForce 6600 GT : Qtt réelle de ram ?
A quand le Nvidia SLI ?A8N SLI sans SLI
a7n8x e deluxe voltage ram 2.8v[Topic Unique] Asus P5GDC / V Deluxe ( P4 -775- 915P et G)(maj 06/06)
PB avec une cm Asus A8V Deluxe 
Plus de sujets relatifs à : A8N SLI Deluxe USB


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR