Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1500 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  RAM-SLI detecté...alors que s'en est pas!!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

RAM-SLI detecté...alors que s'en est pas!!!!

n°6607607
bretzellik​id
Posté le 22-09-2008 à 17:13:03  profilanswer
 

bon heu je comprend po kekchose:
je possede une mobo XFX 780i avec un proco 6850@3ghz,bon jusque la rien d'anormal, le truc c'est que depuis que j'ai installé 4 barrettes de 2 GO ( 8GO en tout ) CRUCIAL BALLISTIX TRACER PC6400 800 mhz, dans le post a l'ouverture du pc,a l'ecran il me detecte correctement les 8GO sauf qu'il me met que ce sont des barettes estampillé RAM-SLI!!! le truc c'est que nul part sur les barettes,ni sur la boiboite des barettes, il n'est specifié que se sont de la RAM-SLI :heink:  :heink: en plus, quand je met que 4GO il ne detecte pas de RAM-SLI :D  :D  
vous avez une idée??

mood
Publicité
Posté le 22-09-2008 à 17:13:03  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  RAM-SLI detecté...alors que s'en est pas!!!!

 

Sujets relatifs
RAM et mise en veilleAvis config avant achat Q9550 / Asus Rampage_Extreme / 4Go DDR3 1600
Récupération des données de la mémoire vive RAM !Récupération des données de la mémoire vive RAM !
Cpu, Cm, Ram pour environ 150€Bon choix de RAM pour une Asus ¨P5Q Pro
RAMRam pour acer aspire 1800
[résolu] problème de SLI et d'overclokageJeux anciens avec 2 cartes graphique (sans SLi ni Crossfire)
Plus de sujets relatifs à : RAM-SLI detecté...alors que s'en est pas!!!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR