Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2219 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [Processeur]Est-ce que ce processeur est grillé? Problème au démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Processeur]Est-ce que ce processeur est grillé? Problème au démarrage

n°6623921
minidug
Vive DUGPDCV
Posté le 02-10-2008 à 17:54:56  profilanswer
 

Bonjour à tous, merci de lire mon topic.  
Bon commençons, depuis quelque temps, l'ordinateur de mon père ne démarre plus.  
Tout a commencé lorsqu'une fois nous avons essayé de le faire booter, mais il ne faisait que redémarrer en boucle indéfiniment. Nous l'avons alors débranché pour l'arrêter. Depuis ce jours là, il ne fais plus rien. Lorsqu'on le fait booter, tous les fans fonctionnent, toutes les dels, mais le boot reste «gelé» en lecture du lecteur de cd-rom. Il n'y a aucune image affiché, l'écran ne détecte même pas que l'ordinateur lui envoie un signal. J'ai essayé de faire un CMOS, d'enlever la pile pour quelques minutes, mais rien n'y fait. Pour ceux qui me diront d'aller dans le bios en de regarder l'ordre de bootage, ça ne sert à rien, je ne peux même pas me rendre là. Je me demande donc si c'est le processeur qui est grillé. J'ai pris une photo du processeur (il est rendu un peu mauve), mais je ne sais pas comment la poster sur ce forum :??:  
 
Quelqu'un aurait une idée du problème?
 
Merci d'avance ;)
 
J'ai oublié de préciser, aussitôt qu'on branche l'alimentation, l'ordinateur démarre, pas besoin d'appuyer sur le bouton «Power». Si ça peut vous aider.


Message édité par minidug le 02-10-2008 à 18:16:38
mood
Publicité
Posté le 02-10-2008 à 17:54:56  profilanswer
 

n°6624012
centurion7​6
Posté le 02-10-2008 à 18:52:40  profilanswer
 

Salut, pour moi je dirais faux contacte entre la carte mère (pour ce qui est de l'allumage direct sans passer par le bouton) ou poussière et le boitier, et essais de démarré en débranchant le CD-rom.


---------------
AMD Ryzen R5 1600X - Ventirad Be Quiet ! Pure Rock Slim 92 - MSI A320 M Grenade - nVidia 1050 2Go - 16 GO DDR4 corsair Vengeance - Creative X-Fi Titanium - Corsair Force 3 120Go + WD Caviar Blue 500Go + Kingston 120 Go  - Lepa W600 - Phanteks Eclipse
n°6624671
minidug
Vive DUGPDCV
Posté le 03-10-2008 à 01:20:00  profilanswer
 

J'ai essayer de débrancher le lecteur de cd-rom, mais rien ne change, à part que la lumière du lecteur cd n'allume pas. J'aurais une question qui pourrait peut-être m'aider: Si le processeur est grillé, est-ce que je serais quand même capable d'accéder au BIOS?
Merci

n°6624675
Power Nabo​t
Verticalement désavantagé.
Posté le 03-10-2008 à 01:37:16  profilanswer
 

Non.
Toutefois, certains BIOS permettent un reboot immédiat en cas de perte d'alimentation, c'est le cas de la CM de mon serveur qui en cas de coupure reboot automatiquement dès qu'elle est à nouveau alimentée ;) Si ta CM est ainsi réglée, ça expliquerais le boot dès que tu la branche.

 

Edit: tu as testé une autre CG ?


Message édité par Power Nabot le 03-10-2008 à 01:38:22

---------------
Encore une victoire de canard !
n°6624677
minidug
Vive DUGPDCV
Posté le 03-10-2008 à 01:44:47  profilanswer
 

Non je n'ai pas essayer une autre carte graphique, mais ce n'est pas ça le problème puisque le l'ai carrément enlevé et il n'y a pas plus eu de bip et il a gelé quand même lors du démarrage. J'ai aussi essayé en débranchant tout les péréphériques, mais rien ne change. Je crois que la seule façon de le savoir va être en remplaçant le processeur :(
Quelqu'un aurait une autre idée?

n°6624959
Power Nabo​t
Verticalement désavantagé.
Posté le 03-10-2008 à 12:02:21  profilanswer
 

Généralement, ce sont plus les CM qui font la gueule plutôt qu'un proco ;)
Si tu as moyen de monter ton proco sur une autre CM (ou l'inverse), ça t'éviterais peut-être une dépense inutile...


---------------
Encore une victoire de canard !
n°6625751
minidug
Vive DUGPDCV
Posté le 03-10-2008 à 19:56:59  profilanswer
 

Le problème c'est que mon ordinateur (pas celui défectueux) est assez récent et celui de mon père est assez vieux et ni la carte mère ni le processeur n'est compatible. Je crois que je n'aurai pas le choix d'en acheter un :(


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [Processeur]Est-ce que ce processeur est grillé? Problème au démarrage

 

Sujets relatifs
probleme ultramonprobleme lecteur dvd apres assemblage pc
Probleme ATI 4870 512Mo DDR5probleme hd4850
Problème de driver ati 4870 !!!Probleme pour boot dvd vista(resolu)
Problème de performance ???Probleme de memoire
Help please!: problème pour démarrer mon pc sur a8n sli se! 
Plus de sujets relatifs à : [Processeur]Est-ce que ce processeur est grillé? Problème au démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR