Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
649 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problèmes bizarres avec PC fraichement monté

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problèmes bizarres avec PC fraichement monté

n°6738123
tompouss
Petit chat
Posté le 12-12-2008 à 02:06:21  profilanswer
 

Bonsoir,
 
 
je viens de monter un PC pour un pote:
 
Proco: Core 2 Duo E8400
mobo: Asus P5Q pro
RAm: 2x 1Go Kingston DDR2 800
Carte vidéo: Asus Radeon 4850  
alim : Antec Earthwatts 500w
 
 
 
Donc le montage se passe bien (encore heureux ^^),
 
j'installe les drivers Intel et Ati fraichements téléchargés, et la 1er probleme: l'écran se met en veille quand je monte en résolution sous windows (1024*768, ecran 19')
 
je redemarre:
 
artefacts au démarrage (initialisation du bios, etc...) par contre rien sous windows (à part de lègères bandes mais se voit quasi pas)
 
je me dis merde probleme avec la RAM de la carte video... étonnant qu'on ait pas eu ca dès le début
 
dans windows , tjs pas moyen de monter en résolution...
 
 
je vire les drivers, je mets ceux livrés avec la carte graphique=> change que dalle=> mieux=> ecran bleu au démarrage de windows (boucle infinie machin avec un fichier ati quelque chose pour responsable)
 
 
on change de slot PCI express=> meme probleme
 
on remet dans l'ancien port PCIexpress et je remets les réglages bios par défaut=> plus d'artefacts !
 
je vire les anciens drivers , petit coup de driver cleaner, redémarrage (tjs plus d'artefacts au boot),
je réinstalle les nouvos drivers, monte en résolution => nickel
 
 
Donc je me dis soit la carte à ressuscité juste après le déplacement de ports, soit elle va mourir plus tard...
 
Bref prermier truc bizarre
 
 
2ème truc bizarre:
 
on réinstalle windows (parce que qu'on aime bien avoir un systeme nickel), et la 2 x de suite plantages
 
apres 2 reprises l'install se termine
 
mais rebelottes après install des drivers, le PC plante pendant les màj windows...(2 x de suite)
 
Je me dis: ca doit pas être lié à la carte graphique donc je vais sur le site d'asus pour voir les nouveaux bios: apparemment soucis de compatibilités avec certaines barettes dont kingston et fixée par le dernier bios...
 
je flashe donc puis clear cmos...
 
 
Plus de plantages pour l'instant... un test de stabilité est quand meme en cours (cpumt) => il tourne depuis 40 min sans erreurs
 
bref => 2ème probleme bizarre (ou bien alors résolu via une maj du bios)
 
 
 
bref vous avez déjà eu des expériences de ce genre avec plus ou moins le même matos? (Asus P5Q pro , Ram Kingston et Radeon 4850 )
 
Meci d'avance  
 
 
Tom


Message édité par tompouss le 12-12-2008 à 02:07:54

---------------
collectionneur de pâtes thermiques
mood
Publicité
Posté le 12-12-2008 à 02:06:21  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problèmes bizarres avec PC fraichement monté

 

Sujets relatifs
Config PC Haute Perf [monté et heureux !]PC ne démarre plus
ATI HD4850 : problèmes d'affichagesaide PC livré avec un radiateur a moitié monté ?
Config. PC Haut de GameRedemmarrer un PC après formatage
Ralentissement PC après utilisation de jeusos install xp sur PC neuf SATA [Résolu]
Plus de sujets relatifs à : Problèmes bizarres avec PC fraichement monté


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR