Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1792 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème Tension ASUS a7n8x

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Tension ASUS a7n8x

n°2348659
mickagame
Posté le 06-04-2003 à 23:27:30  profilanswer
 

Bonjour a Tous.
 
J'ai fait l'acquisition en décembre 2002 d'une carte mère ASUS A7N8X accompagné d'un proc athlon XP 2100.
Aucun problème à l'installation, mais lors du fonctionnement du PC ASUS Probe( le logiciciel de surveillance de la carte mère) m'indiquait que la tension +12V étatit trop haute : celle-ci oscillait entre 12.9 et 13.3 Volts, ce qui  supérieur aux 10 % préconisé par la norme ATX.
Après plusieurs messages sur les forums et les conseils des amis, j'ai laissé ce problème de côte, le pc tournant superbement bien et aucun plantage.
J'ai testé mon alimentation sur d'autres pc et celle-ci fournissait des tensions correctes (12V à +/- 0.2 Volts), donc mon alimentation est hors de cause.
D'autant plus que j'ai testé ma carte avec d'autres alim et qu'à chaque fois les tensions atteignait le 13 Volts.
Le problème viendrait plutôt de la carte mère qui régule mal la tension. Ceci est visible car plus je branche de périphériques sur la carte mère plus la tension dépasse le 13 volt.
 
Là où cela devient plus grave c'est qu'il y'a 2 semaines mon lecteur cd-rom a rendu l'âme, et ce week-end mon disque dur claquait et windows m'a indiqué des clusters défectueux.
Je soupçonne cette tension trop haute d'être à l'origine de la dégradation de mon matériel.
 
Ma question est donc : avez-vous déjà rencontré une pareil situation?
Pour ceux qui ont une ASUS a7n8x est ce que vous avez des tensions correctes?
 
Je compte renvoyer ma carte mère au site où je l'ai acheté.
 
Merci à tous pour vos témoignages!!!

mood
Publicité
Posté le 06-04-2003 à 23:27:30  profilanswer
 

n°2349284
mickagame
Posté le 07-04-2003 à 11:19:53  profilanswer
 

Personne?

n°2349311
Z_cool
⭐⭐⭐⭐
Posté le 07-04-2003 à 11:30:41  profilanswer
 

j avais eu des alarmes sur le soft de Asus kan 2 soft de monitoring tournaient en meme temps.
 
 
essaye avec Mother board monitor 5300
 
 
edit : d autre part, l alimentation des CDrom et HD ne provient pas de la carte mere, mais des connecteurs qui sortent directement de l alim. O pire, c est des tensions trop haute sur la nappe, mais c est pas du 12 voltes la.


Message édité par Z_cool le 07-04-2003 à 11:33:02

---------------
#TeamVaccined@Moderna(2)+Pfizer #mais-chut
n°2349316
lovingbenj​i
J'en prendrai pour 1 dollar
Posté le 07-04-2003 à 11:32:27  profilanswer
 

j'ai exactement le même prob avec Probe (justement) sur l'A7V266-E d'un pote, on a mis 2 alims différente et c'est toujours à 13.1V ... ça ressemble franchement à un bug passque à part ça ça marche très bien.


---------------
Chic not Geek
n°2349329
NeXtRay
Posté le 07-04-2003 à 11:36:03  profilanswer
 

c'est tres probable que ça soit tes tensions qui est zigouillé tes perif'
je dirais plutot que c'est la faute de l'alim parce qu'une bonne alim coute moins chere qu'une bonne cm, et donc économiquement il vaut mieux mettre une super alim avec une cm pourrie que l'inverse :D

n°2349398
amdmanu
I'm still alive
Posté le 07-04-2003 à 12:11:17  profilanswer
 

Verifies tes tensions dans le bios, en particulier apres avoir deconnecté un maximum de disques et periphériques de telle sorte que la charge max soit generee par la mobo presque exclusivement ...


---------------
Team HFr ArmA - Aujourd'hui, je sauve une vie ... ou deux !
n°2350189
mickagame
Posté le 07-04-2003 à 16:35:04  profilanswer
 

Même avec le minimum de périph la tension reste à 13.1, 13.3 volts.
J'ai testé mon alimentation sur 2 autres carte mère et elle fournissait du 11.9 -> 12.1 volt.
Vous y comprenez quelque chose?
 
Merci

n°2350238
amdmanu
I'm still alive
Posté le 07-04-2003 à 16:50:50  profilanswer
 

Encore une A7N8X bonne pour le SAV :(


---------------
Team HFr ArmA - Aujourd'hui, je sauve une vie ... ou deux !
n°2350306
Bel-o-kan
Posté le 07-04-2003 à 17:15:09  profilanswer
 

Et au fait les tolérances en général c +/- 5% et pas 10% pour le 12V.
En général c 10% au démarrage uniquement.
Donc il est clair que ça use tes périphs prématurément...


---------------
Mon topic vente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème Tension ASUS a7n8x

 

Sujets relatifs
Combien de ventilo sur une a7n8x dlxproblème de freeze "progressif" sous Q III
PROBLEME PC2700 + PC2100 [asus a7n8x] branchement
probleme avec mon ecran :(Probléme a7n8x deluxe et carte graphique (aucun affichage)
flasher la a7n8x deluxeproblème de perf avec GF4 Ti4400
Plus de sujets relatifs à : Problème Tension ASUS a7n8x


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR