Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1568 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme température 2600+

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme température 2600+

n°3948429
mecdu66
Aller on souris :)
Posté le 17-03-2005 à 22:40:59  profilanswer
 

Bonjours tous le monde,
 
Voila je possède un athlon 2600+ non O/C et mes températures sans rien faire sont :
 
Carte mere a7n8x-x : 32°
Processeur         : 36°  
 
Jusque la rien d'inquiétant :) mais par contre quand je joue à un jeu, l'ordinateur monte à 50° bon c'est pas encore bien grave mais ce qui est chiant c'est que le pc plante! Et sa m'énerve  :pt1cable:  
Si vous auriez un tit truc à me conseillez ou quelque chose du genre car comme nous arrivons en été mes soucis ne font que commencais :/
 
MERCI


Message édité par mecdu66 le 17-03-2005 à 22:42:20
mood
Publicité
Posté le 17-03-2005 à 22:40:59  profilanswer
 

n°3948443
mecdu66
Aller on souris :)
Posté le 17-03-2005 à 22:54:07  profilanswer
 

Au faite dans le bios il me dit 72¨a froid à peine démarré! Et sur aida  
 
Carte mere a7n8x-x : 32°  
Processeur         : 36°  

n°3948494
mecdu66
Aller on souris :)
Posté le 17-03-2005 à 23:19:45  profilanswer
 

Personne pour m'aidez ?? :??:

n°3948579
mecdu66
Aller on souris :)
Posté le 18-03-2005 à 00:12:40  profilanswer
 

J'ai télécharger motherboard monitor 5 et lui m'affiche exactement pareil que aida ... Alors que le bios même à froid m'affiche 74°  
Donc le problème vient de la sonde de la cm qui déconne ... Quelqu'un aurait un moyen de la désactiver ou quelque chose comme sa? Merci

n°3948623
miomiot
Posté le 18-03-2005 à 01:09:45  profilanswer
 

Ta temperature est peut etre afficher en Farenheit et non pas en degrés Celcius.
de toute facon si il faisait 72 degre a froid il aurrais griller a chaud.

n°3948644
Olio
Posté le 18-03-2005 à 02:03:45  profilanswer
 

Un XP2600 peut monter jusqu'a 54/55 degré en charge :)

n°3948907
mecdu66
Aller on souris :)
Posté le 18-03-2005 à 10:54:48  profilanswer
 

Merci de m'avoir répondu :)
Mais c'est vrai qu'il n'est vraiment pas chaud comme la actuellement
 
Carte mere : 29°
Proco      : 34°
 
Mais dans le bios il me dit 72° mais je n'y crois pas car c'est vrai il aurait déja griller ... Mais le soucis c'est quand je joue, le processeur chauffe et le jeu plante, il me fait une erreur ( donc quand sa fait sa je regarde la température du proco est la sous aida/asus probe/motherboard monitor 5 il me dit 50° ) donc je pensse que des que la température arrive à se niveau les jeux se mettent " en sécurité  " et plante :/
 
Et je voudrais savoir comment résoudre se problème, car moi personnelement les jeu plantes à cause de la température du bios et non la température sous windows )

n°3948919
alfox1
Geek a la retraite
Posté le 18-03-2005 à 10:58:25  profilanswer
 

Jusqu'a 60° plutot y'a pas a s'inquieter et ce pour tous les processeurs quasiment. :o

n°3948940
johnbroot
n00b Inside
Posté le 18-03-2005 à 11:11:27  profilanswer
 

Si ça plante ça n'a rien à voir avec la température affichée dans le bios ou windows mais la T° réelle du processeur. Le fait de désactiver la sonde ne règlera rien au problème à moins que la carte mère se mette en protection thermique à cause de la sonde en question. Donc, soit tu as un problème de refroidissement cpu et revois la qualité de ton cooling ou bien le problème vient d'ailleurs (ram, mauvaise config bios......).

n°3948969
mecdu66
Aller on souris :)
Posté le 18-03-2005 à 11:22:44  profilanswer
 

alfox1 a écrit :

Jusqu'a 60° plutot y'a pas a s'inquieter et ce pour tous les processeurs quasiment. :o


 
Oui je sais ;) j'ai pas dit que mon procésseur était chaud :)
 

johnbroot a écrit :

Si ça plante ça n'a rien à voir avec la température affichée dans le bios ou windows mais la T° réelle du processeur. Le fait de désactiver la sonde ne règlera rien au problème à moins que la carte mère se mette en protection thermique à cause de la sonde en question. Donc, soit tu as un problème de refroidissement cpu et revois la qualité de ton cooling ou bien le problème vient d'ailleurs (ram, mauvaise config bios......).


 
Oui mais comme la actuellement j'ai un courrant d'air frais qui passe dans la chambre et le jeu ne plante pas le processeur reste à 35° et la mobo 27° mais quand je joue au soir donc plus de chaleur dans ma petite chambre :) la le jeu plante :/

mood
Publicité
Posté le 18-03-2005 à 11:22:44  profilanswer
 

n°3948973
mecdu66
Aller on souris :)
Posté le 18-03-2005 à 11:24:25  profilanswer
 

Donc je ne pensse pas que sa pourrait être en cause un problème matériel de plus tout est neuf d'1 mois

n°3948977
johnbroot
n00b Inside
Posté le 18-03-2005 à 11:26:14  profilanswer
 

c'est quoi ton rad et ta pate thermique? Es tu certain que le contact rad/core est bon? Pour tester tout ça, lance un burn test avec OCCT par exemple et touche ton rad. S'il reste froid, c'est que le contact avec le core est mauvais.

n°3948986
mecdu66
Aller on souris :)
Posté le 18-03-2005 à 11:29:40  profilanswer
 

Rad d'origine, pathe termique d'origine.avec OCCT j'ai essayer mais au bout de 36 seconde il me dit qu'il n'est pas stable est s'arrete ...

n°3948988
johnbroot
n00b Inside
Posté le 18-03-2005 à 11:32:00  profilanswer
 

Bon et bien on sait clairement d'ou vient le problème maintenant. Ton rad est surement mal monté. démonte tout ça, applique une TRES FINE couche de bonne pate thermique et véfifie que le rad est bien plaqué sur ton processeur. Si ça te rebute-->SAV
 
Au fait, PC assemblé (par toi ou un assembleur?) ou de "marque"?


Message édité par johnbroot le 18-03-2005 à 11:32:41
n°3948996
mecdu66
Aller on souris :)
Posté le 18-03-2005 à 11:36:31  profilanswer
 

Merci :) je reviens dans quelques minutes et je vous dit tout sa . Mais comment savoir pour le mettre dans le bon sens?? Et est ce que c'est normal qu'en dessous du rad ( ou vient se poser le processeur ) qu'il y a un gros point orange? Je pensse que oui mais bon je voudrais des avis :)
 
Au faite, j'ai aussi des autres personnes comme moi qui ont la même carte mèr comme moi et rencontré aussi des problèmes de sonde au niveau du bios ... Mais eux par contre avec une simple mise à jour du bios le problème à été résolu. Mais moi j'ai essayer avec la version 1008, 1009, 1010 mais aucune n'a résolu le problème ...
 
Et une derniere petit chose :D, hier soir quand j'aitais sous le bios, je regardez la température et défois elle se mettais pendant 5 seconde à une température normale ( 35° )pour le proco ...

n°3948998
mecdu66
Aller on souris :)
Posté le 18-03-2005 à 11:37:02  profilanswer
 

johnbroot a écrit :

Bon et bien on sait clairement d'ou vient le problème maintenant. Ton rad est surement mal monté. démonte tout ça, applique une TRES FINE couche de bonne pate thermique et véfifie que le rad est bien plaqué sur ton processeur. Si ça te rebute-->SAV
 
Au fait, PC assemblé (par toi ou un assembleur?) ou de "marque"?


 
 
J'ai assemblé le pc moi même

n°3949020
mecdu66
Aller on souris :)
Posté le 18-03-2005 à 11:46:49  profilanswer
 

johnbroot ta disparu?? :D

n°3949039
johnbroot
n00b Inside
Posté le 18-03-2005 à 11:56:16  profilanswer
 

Ok i'm back ;)
Une fois de plus même si la sonde déconne à fond ce n'est pas elle qui peut faire planter ton processeur car si il est réellement à 45°(par exemple) il fonctionnera correctement même si la sonde indique 200°C. La sonde qui deconne est un problème à part. Pour moi c'est encore et toujours ton refroidissement qui laisse à désirer surtout que tu n'as pas OC ton processeur. Je te redemande: Modele de Rad, pate thermique et comment t'as monté tout ça?

n°3949137
mecdu66
Aller on souris :)
Posté le 18-03-2005 à 12:43:07  profilanswer
 

Re johnbroot :)
Alors voila je viens de tout démonté/remonté
J'ai pris un bout de mouchoir fin et nettoyer dans le socket ...
Je remets de la pathe thermique et retourne le rad de coter, j'arrive dans le bios et voila ce que je vois:
 
Carte mère: 27
Processeur: 36
 
Sous aida 32 ...
 
Processeur: 33
Cpu diode : 36
Carte mère: 27
 
Donc apparement sa à l'air de fonctionner :)

n°3949146
mecdu66
Aller on souris :)
Posté le 18-03-2005 à 12:50:48  profilanswer
 

Apres un test sur OCCT pendant 15 minutes,
 
Je suis à 41° pour le CPU diode et 30° pour ma mobo :)


Message édité par mecdu66 le 18-03-2005 à 13:47:56
n°3949891
johnbroot
n00b Inside
Posté le 18-03-2005 à 18:27:14  profilanswer
 

[:trompette1]

n°3950163
mecdu66
Aller on souris :)
Posté le 18-03-2005 à 20:16:17  profilanswer
 

:D

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme température 2600+

 

Sujets relatifs
Graveur DVD : C'est quoi le probleme docteur ???probleme de bip
probleme carte reseau p4p800 dlxtemperature carte mere + élevée que celle du processeur !! help
Problème 3 bip et plus d'affichageProbleme Souris & Clavier portable Asus
Problème graveur CDProbleme Overdrive Sur X800 !!
Probleme GénéralTempérature Carte graphique
Plus de sujets relatifs à : Probleme température 2600+


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR