Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
905 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de démarrage PC

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de démarrage PC

n°6490432
calenjer
Posté le 12-07-2008 à 15:43:33  profilanswer
 

Bonjour, mon PC démarre normalement mais rien ne s'affiche a l'écran, et il se met à sonner (des "bips" de même duré) au bout de quelques secondes. Au bout de plusieurs reboots (le nombre est aléatoire) le PC fonctionne parfaitement, le problème est que je mets parfois plusieurs heures à arriver à ce résultat.
Etant donné que le PC démarre parfois je me demande si le problème provient d'un composant ou non.
Merci d'avance pour votre aide.


Message édité par calenjer le 13-07-2008 à 12:44:54
mood
Publicité
Posté le 12-07-2008 à 15:43:33  profilanswer
 

n°6491244
calenjer
Posté le 13-07-2008 à 12:43:27  profilanswer
 

J'ai essayé sans RAM puis sans carte graphique mais le problème persiste.

n°6491255
bazooca1
Jedi de l'octet & ami de Tux
Posté le 13-07-2008 à 12:48:58  profilanswer
 

Signification des bips:
http://www.vulgarisation-informati [...] s-bios.php
 
Si tu démarres sans les ram d'enffichées, es ce que la séquence de bip est la même?


---------------
Feedback
n°6491473
calenjer
Posté le 13-07-2008 à 15:19:43  profilanswer
 

Si je démarres sans les RAM, la séquence de bip est bien la même.
Donc d'après le lien que vous m'avez donné ce serait une erreur d'alimentation.
Es-ce que je peux prendre n'importe quelle alimentation pour faire le test ?  Ou y a t il des problèmes de compatibilité ?

n°6491477
bazooca1
Jedi de l'octet & ami de Tux
Posté le 13-07-2008 à 15:24:04  profilanswer
 

Normalement n'importe quelle alim convient. Ceci le pb peut aussi venir de la carte mère. Le mieux ça serait de tester avec une autre alim avant d'acheter.


---------------
Feedback
n°6491554
calenjer
Posté le 13-07-2008 à 16:23:30  profilanswer
 

Le problème persiste sur mon Pc même avec une autre alimentation, alors que quand je mets mon alimentation sur un autre Pc je ne rencontre pas ce problème de "bips".

n°6491567
bazooca1
Jedi de l'octet & ami de Tux
Posté le 13-07-2008 à 16:31:58  profilanswer
 

Donc c'est pas l'alim :/ Essaies de démarrer avec 1 barrette de ram puis avec l'autre pour voir si ça change quelque chose. Des chances pour que ce soit la carte mère. Es ce qu'il y a des condensateurs endommagés ?


Message édité par bazooca1 le 13-07-2008 à 16:32:47

---------------
Feedback
n°6491576
calenjer
Posté le 13-07-2008 à 16:38:52  profilanswer
 

Les condensateurs ne me semblent pas endommagés mais je vais regarder ça de plus près. Je vais également retenter de "jouer" avec les les barettes de RAM.

n°6491589
calenjer
Posté le 13-07-2008 à 16:53:53  profilanswer
 

Aucun condensateur n'est endommagé et "jouer" avec les barettes de RAM n'a pas été concluant. Je vais essayer d'enlever la pille quelques minutes en espérant un miracle.

n°6491591
bazooca1
Jedi de l'octet & ami de Tux
Posté le 13-07-2008 à 16:57:36  profilanswer
 

Possible que le problème vienne de la pile qui est HS. Essaies de la changer (ça cout 2e).


Message édité par bazooca1 le 13-07-2008 à 16:57:48

---------------
Feedback
mood
Publicité
Posté le 13-07-2008 à 16:57:36  profilanswer
 

n°6491640
calenjer
Posté le 13-07-2008 à 17:34:38  profilanswer
 

Après avoir enlever ma pille et l'avoir remise j'ai réussis à allumer mon PC du premier coup, mais rien ne dit que ce n'est pas un coup de chance...
Du coup je ne compte pas l'éteindre avant quelques jours ^^.
Si le problème persiste j'essayerai d'acheter une nouvelle pille.
Merci pour l'aide bazooca1 .

n°6491645
bazooca1
Jedi de l'octet & ami de Tux
Posté le 13-07-2008 à 17:36:37  profilanswer
 

ok. Tiens nous au jus  [:charlest]


---------------
Feedback
n°6502940
calenjer
Posté le 21-07-2008 à 10:11:57  profilanswer
 

Je me suis enfin décidé a éteindre mon PC résultat : les difficultés pour l'allumer sont toujours présentes.
J'ai tenter de mettre une pille d'un autre PC rien n'y fait.

n°6504831
calenjer
Posté le 22-07-2008 à 14:20:42  profilanswer
 

Quand j'utilise Reset pour éteindre mon PC j'arrive souvent à éviter le problème de "bips" au démarrage mais l'écran de mon PC reste noir.
Que faire dans ce cas ?

n°6507508
bazooca1
Jedi de l'octet & ami de Tux
Posté le 24-07-2008 à 01:36:10  profilanswer
 

Très bien Seasonic. Par contre pourquoi il y a écrit oem  :??: D'autre part c'est alim est nettement plus cher normalement:
 http://www.ldlc.com/fiche/PB00059311.html


Message édité par bazooca1 le 24-07-2008 à 01:38:36

---------------
Feedback
n°6523429
calenjer
Posté le 04-08-2008 à 10:51:26  profilanswer
 

Toujours aucune réponse pour mon problème ?

n°6523454
rom69
Posté le 04-08-2008 à 11:18:09  profilanswer
 

Si tu remets ta pile d'origine, que tu l'enlèves puis la replaces, ton PC démarra-t-il toujours du premier coup ?


---------------
Panasonic Fz8
n°6531613
calenjer
Posté le 09-08-2008 à 00:22:48  profilanswer
 

Non.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de démarrage PC

 

Sujets relatifs
Probleme crossfire HD3850 sur P5E3 Deluxe[Topic unique] Aide à la présentation de nouvelles configurations PC
probleme d'écran de veilleEcran off ,PC on.
Probleme au démarrage P5E + E8400Problème // Démarrage du PC impossible... Help I need somebody, Help
Probleme demarrage PC, ecran noir !PC neuf .....Probleme au démarrage...
Problème démarrage PCDémarrage PC Problème Etrange
Plus de sujets relatifs à : Problème de démarrage PC


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR