Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3142 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème ports USB

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème ports USB

n°3745824
clement13
Posté le 31-12-2004 à 13:11:30  profilanswer
 

Salut
 
J'ai vendu a ma cousine mon ancien ordi: A7N8X DLX rev1.04, XP2400+, 512Mo PC3200 Corsair Value, Sapphire 9800pro, Enermax 430W.
 
Le problème est que très souvent l'ordi dit que la bande passante de l'usb n'est pas assez importante, ce qui fait que le modem ce désynchronise et ne réussit pas se resynchroniser. Pourtant les ports usb ne sont pas chargés puisqu'il y a uniquement ce modem Sagem Fast 800 Wanadoo.
 
Alors que chez moi j'avais : ma souris,ma webcam,un modem Sagem Fast 800 fournit par Free puis un Sagem Fast 908 acheté par moi meme suite au cramage de l'autre; et je n'ai jamais eu de problème.
 
Je pense que les drivers sont biens installés et à jour ( j'ai essayer le nforce ultimepack 1.04 et le 1.30). J'ai aussi tenter de mettre mon Sagem Fast 908 puisqu'il se branche sur secteur, mais ça fait pareil.
 
Alors si vous avez une idée ça m'interesse :)
 
Merci

mood
Publicité
Posté le 31-12-2004 à 13:11:30  profilanswer
 

n°3745831
sasounian
Posté le 31-12-2004 à 13:13:34  profilanswer
 

c de l'usb 1 ou 2?

n°3745840
Ouiche
Posté le 31-12-2004 à 13:15:14  profilanswer
 

Encors de l'usb pourri...
 
Pfff... si tu avait une freebox, passer par le reseau pourrai resoudre ton probleme... Cette merde avec l'usb peu quand meme subvenir avec des modems auto-alimentés.

n°3745897
clement13
Posté le 31-12-2004 à 13:28:33  profilanswer
 

sasounian a écrit :

c de l'usb 1 ou 2?


 
USB2

n°3746061
sasounian
Posté le 31-12-2004 à 14:24:41  profilanswer
 

j'ai eu ce problème aussi au début avec mon modem usb.. il s'éteignait tout seul car l'usb était pas assez puissant

n°3747495
clement13
Posté le 01-01-2005 à 12:18:54  profilanswer
 

ben ouais, mais la ça a quand meme marcher quelques heures avant et avec plus de trucs sur les ports :(

n°3748229
clement13
Posté le 01-01-2005 à 19:11:17  profilanswer
 

up

n°3748646
sasounian
Posté le 01-01-2005 à 21:48:46  profilanswer
 

c un chipset via ou pas deja? tu es vraiment sur que les MAJ c'est bon?
 
Sinon essaies si c possible de brancher en port pci une carte usb..parfois ca resoud le probleme sur certains periph...

n°3748687
clement13
Posté le 01-01-2005 à 22:01:12  profilanswer
 

c'est un chipset nforce2, et merci pour l'idée de la carte usb, je dois avoir ça qui traine quelque part, faudra que j'essaye

n°3748806
sasounian
Posté le 01-01-2005 à 22:53:08  profilanswer
 

à l'époque avec mon chipset via j'avais fait ca et apres mon modem adsl marchait sans problème :)

mood
Publicité
Posté le 01-01-2005 à 22:53:08  profilanswer
 

n°3749234
clement13
Posté le 02-01-2005 à 11:00:41  profilanswer
 

ouais ça me semble etre une bonne idée, je peux pas tester tout de suite par contre paske le pc est pas chez moi ;)


Message édité par clement13 le 02-01-2005 à 11:01:05

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème ports USB

 

Sujets relatifs
problème de ports USBproblème de boot au démarrage d'XP avec les ports USB
problème : plus d'alimentation dans mes ports USBProblème ports usb
Problème : Carte USB 2.0, 4 ports SUNIX sous Windows XP Sp1aProbleme concernat ports USB
probleme avec mes ports usbGros Probléme Sur Ports Usb, 1 port sur 2 refuse de fonctionner
Probleme des ports USBProblème avec mes ports USB.
Plus de sujets relatifs à : Problème ports USB


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR