Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1076 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de lenteur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de lenteur

n°4530301
skyle
Posté le 26-12-2005 à 11:18:14  profilanswer
 

Bonjour tout le monde,
 
alors voila j'expose mon probleme.
Je me suis fait une nouvelle config:
 
Athlon 64 3800+
Asus A8N SLI Deluxe
2x 512M DDR Kingston
Leadtek Geforce 7800 GTX
250G SATA Hitashi
 
Je branche tout, niquel et je vais pour installer XP avec mon cd SP2.
resultat => 4h pour installer XP, un record
et une fois sous windows, le pc est ultra lent (deja rien que pour lancer XP c'est lent)
 
Alors a ce niveau la je fais quelques tests:
- j'ai testé avec un autre disque dur, en IDE cette fois ci => meme probleme.
- j'ai testé avec une autre barette de RAM => meme probleme (j'ai bien verifier a mettre dans le bon slot).
 
La je bloque vraiment. Est ce que ça viens du proc? est ce que ça viens de ma carte mere? je n'avais jamais eu ce probleme jusque la.

mood
Publicité
Posté le 26-12-2005 à 11:18:14  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de lenteur

 

Sujets relatifs
Problème lenteur affichageProbleme lenteur au demarrage...
Problème de lenteur avec mon WD Raptor - Help MeProbleme de lenteur affichage Radeon 9800 pro
Problème port USB et lenteur du PC ?Problème de lenteur
probleme lenteur DD sataProbleme de lenteur
Probleme de lenteur Matrox G450 millenniumProbleme lenteur disque
Plus de sujets relatifs à : Problème de lenteur


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR