Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1408 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de lenteur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de lenteur

n°4036726
Slipknot91
Clubbeur
Posté le 27-04-2005 à 01:02:04  profilanswer
 

Bonjour tous le monde, voila j'en ai plus que marre, ma config:
AMD sempron 2ghz
750Mo DDR ram
40 + 20 GO
Saphire: ati radeon 9600 pro, 256 ddr
Carte mère: Asus powered 64 je c'est pas trop quoi.... (désoler)
Ma config date de noël ce qu'il me semble pas vieux et niveau jeux cela me convient à peu près mais niveau bureautique, internet, logiciel c'est impossible:
Ca lag, ca plante etc...
Je formate souvent, j'ai utiliser windows LSD3, Windows SP2, je suis sous familliale la et rien j'en ai marre ca ram comme pas possible.
Désoler de rédiger un message aussi ridicule, mais je suis dégouté et faut vraiment que je résoude le problème alors si quellqun peut m'aider merci à lui.
 
A bientôt et merci
Slipknot91


---------------
Hanlala il a un pseudo à chiffre! :O
mood
Publicité
Posté le 27-04-2005 à 01:02:04  profilanswer
 

n°4037269
kikill
TranKill mais fo pa m'chercher
Posté le 27-04-2005 à 11:58:32  profilanswer
 

alors pour info la ram ça aime pas bien le chiffre genre 750Mo
chercher l'erreur 8.16.32.64.128.256.512.(750).1024.2048 ???

n°4038429
Slipknot91
Clubbeur
Posté le 27-04-2005 à 18:50:13  profilanswer
 

nan mais j'ai 768 Mo enfaite je mettais un chiffre rond... désoler...


---------------
Hanlala il a un pseudo à chiffre! :O
n°4038434
Slipknot91
Clubbeur
Posté le 27-04-2005 à 18:52:23  profilanswer
 

La config ets elle bonne?
ps:  
Merci kill kill


---------------
Hanlala il a un pseudo à chiffre! :O
n°4038437
darren
bing blang blaow
Posté le 27-04-2005 à 18:53:13  profilanswer
 

La question habituelle : t'as quoi comme antivirus et firewall, et l'AV est il mis à jour au moins une fois par semaine ?
 

n°4038439
darren
bing blang blaow
Posté le 27-04-2005 à 18:54:12  profilanswer
 

Slipknot91 a écrit :

La config ets elle bonne?
ps:  
Merci kill kill


 
Désolé mais avec ce que tu donnes comme infos, on peut pas trop te répondre. Tu pourrais au moins donner le bon modèle de la carte mère.
 
Quant à ta RAM, c'est combien de barrettes de quelle capacité, quelle fréquence, et quelle marque ?

n°4038558
Slipknot91
Clubbeur
Posté le 27-04-2005 à 19:47:14  profilanswer
 

Pour la carte mère c'ets une :
a7v8x-x
Pour la ram j'ia aucune idée de lam arque et j'ai une 512 et une 256 en 3200..


---------------
Hanlala il a un pseudo à chiffre! :O
n°4038613
darren
bing blang blaow
Posté le 27-04-2005 à 20:07:09  profilanswer
 

Ca pourrait être un problème de RAM alors (je dis bien pourrait) mais je penche pour le moment, pour l'ordi mal protégé et bourré de virus/spywares.
 
Va télécharger AVG antivirus et Zone Alarm et passe aussi un coup de Spybot.

n°4038636
Slipknot91
Clubbeur
Posté le 27-04-2005 à 20:16:26  profilanswer
 

j'ai kapersky parfaitement mis a jour et depuis ledebut
Je vais esayer spy-bot
mais j'acheterais de la ram
Merci et à bientôt


---------------
Hanlala il a un pseudo à chiffre! :O
n°4040109
kikill
TranKill mais fo pa m'chercher
Posté le 28-04-2005 à 14:46:38  profilanswer
 

retire la barette de 256 et ça ira mieux

mood
Publicité
Posté le 28-04-2005 à 14:46:38  profilanswer
 

n°4040486
Slipknot91
Clubbeur
Posté le 28-04-2005 à 18:12:38  profilanswer
 

Oki jvais eesayer jverrais bien, mais kapersky m'afiche des messages du genre:
C:/windows/system32/mpsys.exe est bloqué.
L'objet infecté par le virus Trojan-dropper.win32.Juntad....
 
Toute les 30 min j'ai ce type de message, je pense quej 'ia manger un trojan lol, ya moyen de l'enlever?


---------------
Hanlala il a un pseudo à chiffre! :O
n°4040521
Hulk_
Je peux pas j'ai piscine
Posté le 28-04-2005 à 18:31:09  profilanswer
 

Tu fait un format.
Tu instal SP2, tu met un routeur ac firewall, tu fait tes mises à jour et puis roule.
Ah oui aussi la meilleur protection évite les sites louches... et utilise FireFox à la place de IE.

n°4040742
balaste
Posté le 28-04-2005 à 20:01:45  profilanswer
 

ca c slipknot qui pourrit ton pc :D :so: :lol:

n°4040748
bardack
Official GRAW member
Posté le 28-04-2005 à 20:03:59  profilanswer
 

balaste a écrit :

ca c slipknot qui pourrit ton pc :D :so: :lol:


 :non:  :non:  :non:


---------------
c'est moi babar le roi des elephants/FEED /GamerTag/psn/steam id : bardack01
n°4041194
scorpium59
Posté le 28-04-2005 à 23:50:58  profilanswer
 

Si tu as toujour un probleme de lenteur que ce soit au demarrage du pc et apres, essai de changer ton dd ca peur provenir de lui.

n°4041208
Butch From​ H3ll
Posté le 28-04-2005 à 23:55:44  profilanswer
 

essai de faire un memtest histoire de voir si ça viens pas de la ram, mais si ça marche dans les jeux ça devrai pas venir de la (mais on sait jamais...)

n°4053886
Slipknot91
Clubbeur
Posté le 05-05-2005 à 01:57:29  profilanswer
 

Bon ca faisait longtemp, mais bon je suis sur que mes problème venais de ces fameux trojans, bref, tetu, j'ai voulu enlever la barette de 256 et BOUM!!! :hello:  :??: Ma carte mère à cramé  :love:  :lol: donc je suis bon pour en rachetez une mais elle à bruler de facon tellement conne qu'ont en rit encort avec mon pote.... :whistle:


---------------
Hanlala il a un pseudo à chiffre! :O
n°4071361
kikill
TranKill mais fo pa m'chercher
Posté le 13-05-2005 à 14:38:39  profilanswer
 

oula bé je viens me passer 2 min a me tenir les cotes c assez marrant cette histoire normalement avec une de 512 ça crame pas ça doit etre autre chose


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de lenteur

 

Sujets relatifs
probleme lenteur DD sataProbleme de lenteur
Probleme de lenteur Matrox G450 millenniumProbleme lenteur disque
problème internet + lenteurproblème de lenteur après qques minutes
probleme de lecture de fichiers audio et lenteur demarrage pc!Probleme de lenteur de mon pc (problme asser flou..)
probleme de lenteur au demarrage de windows !!!!Problème de lenteur avec une webcam Logitech Pro 4000
Plus de sujets relatifs à : Problème de lenteur


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR