Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1470 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme de lag reseau sur leadteck nforce2

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de lag reseau sur leadteck nforce2

n°2170548
Bitman
Winter is coming
Posté le 28-01-2003 à 11:38:01  profilanswer
 

oui je sais ya un topic dédié mais c un probleme spécifique et j'y ai pas trouvé de réponse  :heink:  
 
Bon voila, j'ai un lag incroyable en reseau local avec le chip rezo intégré (le nforce, j'ai pas le 3com), et impossible de trouver le service avec raspppoe, qui pourtant est bien installé
 
qqun a t il eu vent d'un réglage a faire pour résoudre ca ?
 
OS : Win2k sp3
 
merci  :)

mood
Publicité
Posté le 28-01-2003 à 11:38:01  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme de lag reseau sur leadteck nforce2

 

Sujets relatifs
Probleme !! PIONEER dvr-105 !!! i me bouzille les dvd-r !Gros pb avec imprimante en réseau
Probleme de courant ?A l'aide !!!! GROS problème de mise à jour drivers Geforce3
Problème carte mère MSI K7T266 PRO2 avec bios 3.5 AMIProbleme de lecteur de diskette sisi jvous jure
ASUS P4S533-E : problème internetReseau USB
Problème de Drivers / carte graphiqueprobleme Mitsubishi diamond plus 93SB
Plus de sujets relatifs à : Probleme de lag reseau sur leadteck nforce2


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR