Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1665 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de boot avec la KT3 Ultra2 de MSI

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de boot avec la KT3 Ultra2 de MSI

n°1871590
Feyd Rauth​a
Posté le 10-10-2002 à 17:04:36  profilanswer
 

Ben voilà, j'ai vu que plusieurs personnes ont le même problème, donc je relance le sujet:
le prob c que j'ai beau monter le PC à l'endroit ou à l'envers, il ne BOOT pas. C donc une MSI KT3 Ultra2 avec un Athlon XP2000+, 1x512Mo DDR PC2700 samsung, GeForce2MX400, DD Seagate Barracuda ATA IV 40 Gb.
j'arrive même pas au Bios, pourtant la carte a bien du courant, le Led (interne, pas celui de devant) est allumé,mon graveur tourne qd je le branche et le ventilo tourne aussi. Etant donné que j'ai un "No Signal" sur mon écran c que ca arrive pas a la carte graphique, comment, je sais pas.
 
Sympa de poster une réponse, suis trop dégouté d'avoir acheter du matos qui fonctionne pas. OK que c le moins cher, mais c une bonne config qd meme....


---------------
La vérité a deux visages...
mood
Publicité
Posté le 10-10-2002 à 17:04:36  profilanswer
 

n°1871604
olivieraze​rty
Posté le 10-10-2002 à 17:10:51  profilanswer
 

et les led de diagnostic MSI ça dit koi ?

n°1871644
xchox
Posté le 10-10-2002 à 17:26:55  profilanswer
 

As tu installé le D bracket
Si oui reporte toi au manuel, et tu seras exactement quel est l'origine de la panne.
 
Si tu ne peux pas boter jusqu'au bios c'est soit un probleme de barette de mémoire soit ta carte graphique

n°1872877
Feyd Rauth​a
Posté le 11-10-2002 à 08:09:48  profilanswer
 

RTC-Test Real Time Clock-Test, d'après le D Bracket....mais ça m'aide pas a savoir ce qui va pas moi.
Merci pour votre aide.


---------------
La vérité a deux visages...
n°1872915
mikesuper
Posté le 11-10-2002 à 08:57:49  profilanswer
 

J'ai eu le même problème que j'ai monté une config pour une copain à base de pentium IV 1.5 Go et une carte mère MSI 845 Ultra. Tout était bien installé, mais je n'avais pas de signal au moniteur. J'ai cherché et je ne rien trouvé je suis allé ou j'avais le matos, il ne trouvais pas on changé la carte video, et depuis cela marche très bien.
 
Change de carte video, certaine carte ne fonctionne pas avec les cartes mères MSI.
 
Tiens moi au courant.
 
@ + Mikesuper


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème de boot avec la KT3 Ultra2 de MSI

 

Sujets relatifs
probleme avec une barette de 256Mo SD 133mhzprobleme avec mon micro et mon PC
Probleme dd 120gxp 80 goProblème Important
Eurisko, j'ai un problème...[Help] Problème peu commun ...
Probleme de dual boot sur carte mere Abit kg7 raidProbleme avec une carte reseau 3Com
probleme de fsb 
Plus de sujets relatifs à : Problème de boot avec la KT3 Ultra2 de MSI


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR