Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1759 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme avec ma k7s5apro et mon nouveau processeur 2400+

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme avec ma k7s5apro et mon nouveau processeur 2400+

n°2848529
Profil sup​primé
Posté le 25-11-2003 à 20:55:54  answer
 

Bonsoir, je tournait avec un 1600+. J'aio investit dans un 2400+
 
Le probleme c'est que le pc ne demarre pas avec mon 2400+...
 
or j'ai essayer mon 2400+ sur une autre carte mere et ca amrche niekl !
 
j'ai une K7s5aPro que j'ai acheter ya environ 3 mois.  
 
 
De quoi ca peut venir ?
 
 
jumper a deplacer ? etc...
 
 
Merci d'avance

mood
Publicité
Posté le 25-11-2003 à 20:55:54  profilanswer
 

n°2848545
Profil sup​primé
Posté le 25-11-2003 à 21:04:14  answer
 

up

n°2848556
sniperr
Posté le 25-11-2003 à 21:09:03  profilanswer
 

le 2400+... ok c un fsb 133...
 
le 1600+??? je sais pas...
 
tu as quoi comme ram dessus???
 
 
il boote toujours en 1600+???


---------------
Mr Le Chien
n°2848558
jean pierr​e
Posté le 25-11-2003 à 21:09:40  profilanswer
 

as tu fait un clear cmos en chageant le proc

n°2848674
Profil sup​primé
Posté le 25-11-2003 à 22:04:26  answer
 

j'ai fait un clear cmos  
 
Merci ca a marcher ! (j'ai vu un truc s'afficher a l'ecran)
Donc j'ai appuer sur le boutton arreter pour rembrancher mes cables et tous ca, (sans rien changer a l'interieur du pc)  
 
et ensuite je desire rallumer le Pc. et la plus rien encore.
 
donc je decide de refaire un clear cmoos et la plus rien non plus...
 
euh... que doije faire ?
 
enlever le 2400+ et mettre le 1600+ pui rmetrre le 2400+ en faisant un clear cmoos ?
 
Merci


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme avec ma k7s5apro et mon nouveau processeur 2400+

 

Sujets relatifs
problème FSB d origine @ 100 mhzProbleme d'installation d'une geforce fx 5600 sur K7t turbo !!!!!!
Probleme de ramalimentation heden = probleme ???
Probleme pc tjrs allumé apres alim alluméAsus P4C800 dlx et problème de PAT
probleme memoireProblème avec ma machine
Problème eurisko.frprobleme place hdd
Plus de sujets relatifs à : Probleme avec ma k7s5apro et mon nouveau processeur 2400+


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR