Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1252 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme HD K7S5A REFUSE DE BOOT

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme HD K7S5A REFUSE DE BOOT

n°2024737
le_parrain
N'est pas rein qui veut...
Posté le 05-12-2002 à 20:26:02  profilanswer
 

J'ai un Probleme ma MB veut pas booter sur un Disk ki march et qui est bien brancher j'ai le message
 
searching for boot from IDE-0
please help !! [:le_parrain]  

mood
Publicité
Posté le 05-12-2002 à 20:26:02  profilanswer
 

n°2024745
potemkin
Optimisateur relativiste.
Posté le 05-12-2002 à 20:28:42  profilanswer
 

il est bien branché?
 
OS correctement installé?
 
il est bien sur le port IDE0?  
 
si les réponses 1 et 2 sont oui,essaye deja de mettre IDE1 en primary boot ds le bios
 
au fait,le dd est bien reconnu ds le bios?

n°2024788
le_parrain
N'est pas rein qui veut...
Posté le 05-12-2002 à 20:38:41  profilanswer
 

tous ce que tu a citer a deja été mentinoner malheureuseument
=(

n°2024805
potemkin
Optimisateur relativiste.
Posté le 05-12-2002 à 20:41:33  profilanswer
 

hum,change le de port IDE?
 
(il est partitionné?)

n°2024857
le_parrain
N'est pas rein qui veut...
Posté le 05-12-2002 à 20:51:13  profilanswer
 

ARF ATTEND J'AI 2000 pro dessus
est qu'il a pa de pb pour booter kan on change de MB 2000 ?
et oui il est partitioner   format de fichier NTFS

n°2024862
potemkin
Optimisateur relativiste.
Posté le 05-12-2002 à 20:52:59  profilanswer
 

la partition de l'os est bien activée?
 
vérifie via une disquette de boot(win98) et fdisk

n°2024870
le_parrain
N'est pas rein qui veut...
Posté le 05-12-2002 à 20:54:35  profilanswer
 

Ca peut s'enlever  jsute en deplacan un disk D'un pc a un autre ?

n°2024886
le_parrain
N'est pas rein qui veut...
Posté le 05-12-2002 à 20:58:02  profilanswer
 

hop je m'enfou je vire la partition existante et j'en refou une autre (CD de WIN 2000-Pro)

n°2024935
le_parrain
N'est pas rein qui veut...
Posté le 05-12-2002 à 21:08:21  profilanswer
 

je vous previens des ke j'a ifinit de formater les nouvelle partition :pfff:

n°2025111
le_parrain
N'est pas rein qui veut...
Posté le 05-12-2002 à 21:56:44  profilanswer
 

OK c vraiment un truc de dingue j'ai mis 2000 juska la ca va
il reconai mon HD alleluia j'installe je reboot deux ou trois fois et pioum !
il le reconai plu au boot a nouveau !
Mai ke fair ke faire :'[

mood
Publicité
Posté le 05-12-2002 à 21:56:44  profilanswer
 

n°2025225
le_parrain
N'est pas rein qui veut...
Posté le 05-12-2002 à 22:23:54  profilanswer
 

prroblème de dingue je vou dit je met le cavalier en master (ct en auto select) tout a l'heure ca fesait rien et hop now ca démarre MOuarf lololol j'adore elite c pa comme asus
asus c chiant c stable ca marche tout le temps
alors k'Elite ca te fait des bugs de ouf pour pas ke tu t'ennuy =)

n°2049487
BigZolty
Alléérrr une fouais
Posté le 14-12-2002 à 19:31:17  profilanswer
 

t'as pas un câble d'alim mal enfoncé?
Si la cm reconnait pas le matos:
>pile qui foire
>un chti clear CMOS


---------------
= Peu importe la fin du moment que tu y mets du style = >> ACTION H-L <<
n°2049596
S2000
CduGood !!!
Posté le 14-12-2002 à 20:10:42  profilanswer
 

caca K7S5A...la mobo des pauvre

n°2049713
bobo
Posté le 14-12-2002 à 20:48:26  profilanswer
 

K7S5A = la seule mobo où je mes suis emmerdé car trop  :D  stable  
 
"le_parrain prroblème de dingue je vou dit je met le cavalier en master (ct en auto select) tout a l'heure ca fesait rien et hop now ca démarre MOuarf lololol j'adore elite c pa comme asus  
asus c chiant c stable ca marche tout le temps  
alors k'Elite ca te fait des bugs de ouf pour pas ke tu t'ennuy =) "
 
pour le pb de boot : selon l'endroit où tu mets ton hdd (à une extrémité où au milieu de la nappe) le "auto select" n'est pas détecté en boot => c la norme UDMA qui veut ça ... même si certains bios coutournent 7 restriction. :jap:  
 
en auto le boot hdd doit être à l'extrémité de la nappe! je me sui arraché les cheveux moa ossi  :sweat: avant de le savoir
 


---------------
1+1=10

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme HD K7S5A REFUSE DE BOOT

 

Sujets relatifs
Problème activation SBA et Fastwrite sur GF2mxJe demande l'aide du grand conseil .... Elite k7s5a Pb HD
bon ben on a fermé le sujet K7S5AK7S5A DE LA MERDE PURE ET DURE
Help needed : plus de boot après upgrade bios (k7n420)Win qui boot pas, instal de cg bourrin
problème de UDMAproblème de démarrage avec msi 745 + XP !
Une carte dans le style de la K7S5A mais plus recente ?HELP ! Probleme de memoire vive avec XP
Plus de sujets relatifs à : Probleme HD K7S5A REFUSE DE BOOT


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR