Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1072 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme avec install RAM

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme avec install RAM

n°1974563
blade98000
Posté le 18-11-2002 à 21:03:27  profilanswer
 

voila lorque j ai installe ma nouvelle ram et bien elle n est pas ajoutee lorsque je regarde dans les proprietes du poste de travail
 
que dois je faire ???

mood
Publicité
Posté le 18-11-2002 à 21:03:27  profilanswer
 

n°1974565
wayou
Posté le 18-11-2002 à 21:04:20  profilanswer
 

est elle detectée ds le bios

n°1974583
blade98000
Posté le 18-11-2002 à 21:08:48  profilanswer
 

je peux pas voir ca va trop vite
 
alors ??
merci

n°1974589
wayou
Posté le 18-11-2002 à 21:09:57  profilanswer
 

F1 ou suppr au depart pour rentrer ds le bios

n°1974590
thibault00​7
Posté le 18-11-2002 à 21:10:01  profilanswer
 

non mais rentre dans le bios pour savoir

n°1974607
blade98000
Posté le 18-11-2002 à 21:13:50  profilanswer
 

c dans quelle commande STP ?
 
si c est pas detecte  , je fais quoi ??

n°1974617
thibault00​7
Posté le 18-11-2002 à 21:14:51  profilanswer
 

a l'accueil du bios y te dit la quandtite de ram installe

n°1974627
blade98000
Posté le 18-11-2002 à 21:16:57  profilanswer
 

vais voir de suite !!!!!
 

n°1974643
blade98000
Posté le 18-11-2002 à 21:20:05  profilanswer
 

non , y a rien
 
j ai l AMIBIOS setuo 3.31a
 
ou dois je aller ??
 
merci

n°1974650
thibault00​7
Posté le 18-11-2002 à 21:20:50  profilanswer
 

cherche "standard cmos" ou "general" ou "info"

mood
Publicité
Posté le 18-11-2002 à 21:20:50  profilanswer
 

n°1974654
wayou
Posté le 18-11-2002 à 21:21:32  profilanswer
 

blade98000 a écrit a écrit :

non , y a rien
 
j ai l AMIBIOS setuo 3.31a
 
ou dois je aller ??
 
merci




 
tape F1 ou suppr au boot du pc

n°1974660
thibault00​7
Posté le 18-11-2002 à 21:22:22  profilanswer
 

mdr il est pas rentre dans le bios :pt1cable:

n°1974667
wayou
Posté le 18-11-2002 à 21:23:25  profilanswer
 

thibault007 a écrit a écrit :

mdr il est pas rentre dans le bios :pt1cable:  




 
  :sol:  j'en était sur

n°1974689
thibault00​7
Posté le 18-11-2002 à 21:28:22  profilanswer
 

looooooooooool  :bounce:

n°1974692
wayou
Posté le 18-11-2002 à 21:28:52  profilanswer
 

:non: arrete apres il va pu venir

n°1974699
blade98000
Posté le 18-11-2002 à 21:30:25  profilanswer
 

bien sur que oui je suis rentre dans le bios
 
dans general et advanced CHMOD je ne peux rien lire par rapport a la ram
 
que dois je faire ?

n°1974701
thibault00​7
Posté le 18-11-2002 à 21:31:25  profilanswer
 

CHMOD c'est les type d'attibution de fichier UNIX , t'es sur que t'es dans le bios lol  :pt1cable:  enfin si ta sa ben heu cherche dans une partie qui ressemble a une partie generale , qu ireseume ta config

n°1974703
wayou
Posté le 18-11-2002 à 21:31:31  profilanswer
 

c koi t'as mobo

n°1974716
blade98000
Posté le 18-11-2002 à 21:34:05  profilanswer
 

xp 1900 +
 
256 ram + (256 LOL )
 
msi KT3

n°1974739
wayou
Posté le 18-11-2002 à 21:38:27  profilanswer
 

blade98000 a écrit a écrit :

xp 1900 +
 
256 ram + (256 LOL )
 
msi KT3




 
c ds standard cmos setup

n°1974744
blade98000
Posté le 18-11-2002 à 21:39:55  profilanswer
 

oui ben a part les disuqes durs et cd rom il n ya rien d autre !!!!!

n°1974771
blade98000
Posté le 18-11-2002 à 21:43:15  profilanswer
 

de l aide SVP !!!

n°1974773
wayou
Posté le 18-11-2002 à 21:44:03  profilanswer
 

cherche bien ds le bios je ne connais pas ce bios

n°1974781
blade98000
Posté le 18-11-2002 à 21:45:26  profilanswer
 

je suis rentre de partout
 
pas moyen de trouver
 
ca me fait un peu cager !!!!


Message édité par blade98000 le 18-11-2002 à 21:45:38
n°1974793
daddykille​r
Posté le 18-11-2002 à 21:47:19  profilanswer
 

le bios, c est au demarrage de ton pc  
 
tu appuies sur F1 ou suppr pour y entrer  
 
ATTENTION toute grosse modif peut planter ta bécane....
 
tout ce qu on te demande c est de regarder la quantité de ram, il te l affiche en page de gardes, ou ballade toi dans les menus sans rien cafouiller et dis nous koi

n°1974803
blade98000
Posté le 18-11-2002 à 21:49:38  profilanswer
 

j avais bien compris merci
 
je suis rentre dans le bios en appuyant sur SUPPR !!!!
j ai regarde bien un peu partout !!!!
et RIEN !!
 
mais c pas normal , normalement , tu mets la RAM et point barre !!!

n°1974810
wayou
Posté le 18-11-2002 à 21:51:07  profilanswer
 

blade98000 a écrit a écrit :

j avais bien compris merci
 
je suis rentre dans le bios en appuyant sur SUPPR !!!!
j ai regarde bien un peu partout !!!!
et RIEN !!
 
mais c pas normal , normalement , tu mets la RAM et point barre !!!




 
a part si elle a un probleme

n°1974825
blade98000
Posté le 18-11-2002 à 21:54:01  profilanswer
 

me dites^pas ca !!!
 
chiet
 
si je mets cette ram en principale et l autre en secondaire ? tu croi que ca peut marcher ?

n°1974830
wayou
Posté le 18-11-2002 à 21:54:44  profilanswer
 

essaye sinon essaye la chez un pote !

n°1974840
blade98000
Posté le 18-11-2002 à 21:57:40  profilanswer
 

vais essayer
 
si ca plante je suis cuit
 
mais je suis en train de penser !
est ce qu y a pas 1 parametre a changer pour activer tous les ports pour la RAM ?

n°1974858
blade98000
Posté le 18-11-2002 à 22:01:10  profilanswer
 

ca marche
 
et ca mets tjs 256 Mo
 
comment puis je faire a present ??

n°1974881
blade98000
Posté le 18-11-2002 à 22:07:53  profilanswer
 

??

n°1974995
blade98000
Posté le 18-11-2002 à 22:31:30  profilanswer
 

SVP
 
j aimerai bien me servir de la ram que je viens d acheter , vous vous en doutez bien
 
merci

n°1975648
thibault00​7
Posté le 19-11-2002 à 07:27:08  profilanswer
 

ta carte mere supporte peut etre pas plus de 256Mo lol
sans plaisanter j'ai peut etre la solution , certain chipset ne supporte pas la ddr bi couche donc regarde tes 2 barrettes , est ce ques les 2 ou une des 2 a des transitors des 2 cotes?

n°1975667
blade98000
Posté le 19-11-2002 à 07:50:15  profilanswer
 

non seulement d 1 cote
 
en plus c exactement les 2 memes barettes donc c vraiment incomprehensible
 
SVP c horrible !!!

n°1976234
thibault00​7
Posté le 19-11-2002 à 12:26:18  profilanswer
 

peut etre qu'une mauvaise "constrction" de ta carte mere fait que le courant electrique ne peut pas passer des les 2 canaux ddr en meme temps

n°1977003
blade98000
Posté le 19-11-2002 à 17:22:05  profilanswer
 

c pas vrai ?
 
mais y a pas 1 truc a activer dnas le bios car peut etre ca a ete bloque sur 1 seul canal !!!!

n°1977090
thibault00​7
Posté le 19-11-2002 à 17:52:14  profilanswer
 

non , la ram s'installe toute seule mais essaye avec 2 autres barrettes si tu peut en avoir gratos sinon c'est ta mobo qu ideconne

n°1977192
blade98000
Posté le 19-11-2002 à 18:34:34  profilanswer
 

c est ma ram qui deconne
 
merci pour tout

n°1977471
thibault00​7
Posté le 19-11-2002 à 20:08:53  profilanswer
 

ok de rien

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme avec install RAM

 

Sujets relatifs
slk 800 avec xp2200+ (edit Gros Problème!!!)probleme CPUidle...
problème de grésillementprobleme entre TB et KX7 ????
probleme USBk7s5a petit voir gros probleme
Problème Disque Dur Maxtor 60GOprobleme avec un graveur yamaha besoin d aide....
Gros problème PC : mais où est le problème ?MSI KT3 ultra ARU : problème à 166mhz
Plus de sujets relatifs à : probleme avec install RAM


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR