Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1883 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme fsb/Vcore instable sur gigabyte GA-M52L-S3P rev 1.0

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme fsb/Vcore instable sur gigabyte GA-M52L-S3P rev 1.0

n°7487432
micka411
Posté le 05-07-2010 à 10:36:18  profilanswer
 

Bonjour,
 
J'ai fait l'acquisition il y a quelque temps d'une carte mère gigabyte GA-M52L-S3P rev 1.0 sur laquelle j'ai mit un processeur amd Athlon X2 5800+ (3 GHz) et je rencontre un gros soucis. Lorsque je lance un jeu (test fait avec WoW, Age of conan, Mass effect 2) au bout de 10 min mon pc se coupe barbarement. Après quelques recherche la raison de cet arrêt est la température CPU qui atteins 100°C. Donc j'ai changé le ventilateur et mit un GeminII s dessus mais rien y fait. Apres quelques recherche via monitoring des que je charge un peu le processeur la FSB varient entre 200 et 266Mhz ce qui fait tourné le processeur entre 3Ghz(sa vitesse normale) et 4Ghz d'où la monté en température. Le soucis ne vient pas de l'alim, j'ai fait le test avec des différentes et le problème persiste.  
 
Pouvez vous m'aider a régler mon probleme?
 
Détail de ma config :
 
carte mère :
gigabyte GA-M52L-S3P rev 1.0
 
Processeur :
AMD Athlon X2 Dual core 5800+
 
Ram :
4Go DDR2 800MHz Corsair
 
Disque Dur :
Maxtor Sata 500Go
 
Carte Graphique :
ATI Radeon 4870HD 1Go
 
Alimentation
Corsair 680W
 
Merci d'avance


Message édité par micka411 le 05-07-2010 à 13:53:04
mood
Publicité
Posté le 05-07-2010 à 10:36:18  profilanswer
 

n°7487637
lauleg
Posté le 05-07-2010 à 13:22:54  profilanswer
 

Sans avoir été chercher le manuel de ta carte mère, je te conseillerai d'entrer dans le Bios, puis de charger les paramètres par défaut.


---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...
n°7487665
micka411
Posté le 05-07-2010 à 13:44:36  profilanswer
 

hello lauleg. J'ai bien essayé d'enlever les paramètres par défaut et d'entré a la main la configuration du processeur mais ça ne résout pas le problème.

n°7487688
lauleg
Posté le 05-07-2010 à 14:16:49  profilanswer
 

Justement non... remet les paramètres par défaut... c'est tout...  
 
Par contre je suis allé sur le site de Gigabyte, et dans le manuel en ligne, il n'y a rien concernant le bios  :fou:


---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...
n°7487696
micka411
Posté le 05-07-2010 à 14:22:59  profilanswer
 

A l'origine tout était par défaut c'est pour ca que j'ai essayé de changer les parametres pour voir si cela résolvait le problème. Ce qui n'a rien fait. Du coup j'ai tout remit par défaut et même reset le BIOS pour être sur de ne rien avoir oublié. Mais je suis toujours dans la même situation...

n°7487707
lauleg
Posté le 05-07-2010 à 14:31:20  profilanswer
 

Je ne connais pas du tout cette carte mère... mais il doit bien y avoir un réglage dans le Bios, un truc concernant un éventuel "mode turbo" ou quelque chose comme ça.
 
Je penche plus pour un paramètre sur "Enabled" alors qu'il devrait être sur "Disabled"


---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...
n°7487716
micka411
Posté le 05-07-2010 à 14:46:33  profilanswer
 

Je n'ai rien de vu de ce genre dans le bios, par contre je viens de voir qu'il fallait faire ctrl+F1 pour avoir acces a la configuration avancé du bios. Je vais voir ce que je peux trouvé la dessus ce soir.
 
Si tu veux regarder le bios il y a quelques explications a la fin du manuel anglais de la carte mère :
http://www.gigabyte.fr/Support/Mot [...] #anchor_os
 
En tout cas merci de ton aide

n°7487734
lauleg
Posté le 05-07-2010 à 15:08:41  profilanswer
 

Ben effectivement, je n'ai pas vue grand chose...  
 
A part peut etre une chose...  
 
1 - Faire un clear CMOS
 
2 - Dans le bios, faire un "Load Fail-Safe Defaults" puis un "Load Optimized Defauts" et enfin un "Save and Exit CMOS"
 
3 - Vérifier peut etre aussi le CPU Smart FAN Control sur Enabled et CPU Smart FAN Mode sur Auto


---------------
En informatique, si tu attends la prochaine technologie... Tu n'achètes jamais rien...

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme fsb/Vcore instable sur gigabyte GA-M52L-S3P rev 1.0

 

Sujets relatifs
Probléme GTS 250 : surchauffe ?Asus matrix 4870 problème sur une sortie DVI
Aide pour flasher une gigabyte 5870Probleme Carte Graphique nvidia geforce 8500 gt ( code 10)
Ga-P35-DS3R rev2.1 Mauvais Flash du BiosProbleme RAM ? nouvelle config
Carte mère ga-g31m-es2l probleme allumage[RESOLU] Problème i5 750
Gigabyte ga-p55-ud3 (ou ud3r) : voltage et redemarrages intempestifsProbléme carte graphique
Plus de sujets relatifs à : Probleme fsb/Vcore instable sur gigabyte GA-M52L-S3P rev 1.0


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR