Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1629 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème flashage bios K7T turbo

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème flashage bios K7T turbo

n°1867488
manu-on-pc
Posté le 09-10-2002 à 09:13:10  profilanswer
 

Salut,
 
je ne parviens pas a flasher le bios de ma carte mere MSI K7T Turbo  :(  
 
L'utilitaire de flashage AWFL789.exe est bien lancé depuis Dos, puis je rentre le nom du bios "W6330VMS.350", et là rien ne se produit. Même en attendant 5 mn.
 
Au redémarrage j'ai toujours la version 2.5 au lieu de la 3.5.
 
 
J'ai un doute sur le nom du bios, il ne devrait pas se terminer par .bin ou .rom ?
 
Par ailleurs il y a peut etre une protection a désactiver dans le bios pour le flasher, je ne l'ai pas trouvé !
 
 
Merci pour votre aide  :)

mood
Publicité
Posté le 09-10-2002 à 09:13:10  profilanswer
 

n°1869303
Rami
--- o--
Posté le 09-10-2002 à 19:12:38  profilanswer
 

je sais pa koi te dire sinon ke le bios devrait se terminer effectivement par .bin
 
demande a slyde il a ecrit un super topic la dessus il s y connait bien


---------------
puisse son chemin mener le heros a la triforce  [:rami]

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème flashage bios K7T turbo

 

Sujets relatifs
Flashage raté sur ti 4200!!! Helpprobleme de frequence de rafraichissement
Probleme de gravure critiqueprobleme dans la zone amorce du disque C : j'ai peur .........
Probleme de carte télé et webcamFlashage de DD Maxtor, help please.
Bios CM ASUS K7M...prblm[A7V333] = QFan et mode Turbo
Qui a une carte mère MSI k7t turbo v3 ou qui s'y connait bien ???!!!probleme de virus
Plus de sujets relatifs à : Problème flashage bios K7T turbo


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR