Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
894 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme de detection du cpu1 sous XP

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de detection du cpu1 sous XP

n°4391730
Terry_M
Posté le 20-10-2005 à 23:29:43  profilanswer
 

Bonjour à tous !
J'ai un problème assez bizarre depuis un certain temps :  
au niveau matériel XP reconnait mes deux processeurs (visibles dans le gestionnaire de périphèriques),  mais pas le gestionnaire de tâches ou les logiciels qui utilisent le smp....
sauf seticommander, que j'ai copié d'une ancienne installation, et qui reconnait (et fait tourner) mes deux processeurs !!!!!
 
Est-ce que quelqu'un peut m'éclairer sur ce problème ?
J'avoue que je suis perdu !
merci d'avance

mood
Publicité
Posté le 20-10-2005 à 23:29:43  profilanswer
 

n°4391794
DraX
♪ | Membre raccourci | 12th
Posté le 21-10-2005 à 00:20:44  profilanswer
 

Aller à :
  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme de detection du cpu1 sous XP

 

Sujets relatifs
Problème graveur dvd pioneer 110D (vitesse max 6x au lieu de 16)Problème affichage graphque
Problème de clic droitProbleme avec 2 controleurs SATA
Probleme demarrage avec une k8n neo4 platinum...Probleme de lecteur cd/dvd sous xp
Probleme de boot... Au secours !!Problème lors de l'allumage
Probleme de lecture DVD-RW 
Plus de sujets relatifs à : probleme de detection du cpu1 sous XP


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR