Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1753 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème connectique sur carte mère

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème connectique sur carte mère

n°8536019
Seiji14
Posté le 04-12-2012 à 11:38:55  profilanswer
 

Bonjour à tous :)
 
Je viens de faire l'acquisition de nouveaux composants (carte mère, graphique, processeur et ram). Cependant, c'est la première fois que je fais un montage de pc et j'galère un peu malgré tout les tuto que j'ai pu trouvé sur le net.  
Le problème est que dès que je branche l'alimentation et que j'appui sur le bouton power, seul ma led frontal (en dessous du boitier, qui est bleu (spécifique à mon boitier)) s'allume, une fraction de seconde avant de s'éteindre.
Pas de bip, pas de fan qui tourne. Rien le vide inter stellaire. C'est assez décourageant.
 
J'ai plusieurs question maintenant :  
Est ce que le fait que j'ai du mettre un peu de force pour que le clips qui tient le processeur se ferme enfin puisse endommager le processeur ?
Est ce que le branchement d'un 8 pin PCI E sur une alimentation ATX 12V marche ? (j'ai lu que oui..)  
Pourtant, il y a une forme sur le slot ATX 12V qui est censé être carré et qui ne l'est pas sur mon câble PCI-E est ce normal? ça rentre parfaitement  dedans...
 
VOilà, je suis assez découragé croyant avoir réussi tout mes branchements.
Merci d'avance et bonne journée :)

mood
Publicité
Posté le 04-12-2012 à 11:38:55  profilanswer
 

n°8536022
Seiji14
Posté le 04-12-2012 à 11:40:31  profilanswer
 

Et je souhaite rajouter que les led sur ma carte mère et carte graphique sont allumés (donc branchées correctement)

n°8536033
Seiji14
Posté le 04-12-2012 à 11:52:15  profilanswer
 

Ok j'ai rien dis je suis un giga naab. Problème résolu !!  

n°8536045
Seiji14
Posté le 04-12-2012 à 12:06:22  profilanswer
 

Nouveau problème : Mon écran ne m'affiche aucun signal. Est-ce normal (je suppose que NON)

n°8536055
alein
Lui, seul, est là
Posté le 04-12-2012 à 12:18:01  profilanswer
 

Bonjour
et ton PC c'est un quoi, pour commencer ?


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8536076
Seiji14
Posté le 04-12-2012 à 12:34:32  profilanswer
 

Carte graphique débranché et rebranché avec la ram (j'ai fais pareil) ça a marché


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème connectique sur carte mère

 

Sujets relatifs
Probleme urgent avec mon ordinateurHelp : choix de Carte mère pour faire un cross fire (x8 x8)
Problème nouvelle config , redémarre en boucleProblème directx démarrage windows 1 coup sur 2
Problème d'alimentation ? (stuttering, freezes, synchronisation verticchangement carte graphique
Carte mere serveur xw6400 
Plus de sujets relatifs à : Problème connectique sur carte mère


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR