Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1810 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème new config sur ASUS PT6E

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème new config sur ASUS PT6E

n°7221469
joss08
Posté le 25-11-2009 à 18:15:39  profilanswer
 

Bonjour à tous,
je viens vers vous plein de désespoir espérant que la lumière de quelques un pourra enfin m'éclairer.
 
Le 02 Octobre 2009, j'ai reçu ma nouvelle config, je la monte sans problème, installe Windows je joue pendant une semaine etc... ça défonce !
- processeur intel core i7
- carte mère Asus P6TSE
- 3*2go de DDR3 OCZ
- SAPHYR 4890
- alim fretorn 450W
 
Un soir je rentre chez moi et là plus de boot, même pas un bip de processeur qui pourrait rallumer ma flamme...
Quand je remets le jus dans la carte mère et que j'active le power SW, là le ventilo du proc bouge d'1mm puis s'arrête et la fête est terminée.
Après plusieurs tentative, j'essaye de démarrer la bête sans le branchement sur l'ATX12V (http://www.hardwaresecrets.com/imageview.php?image=1557)
et là le ventilo du proc tourne mais pas de boot (je lierai ensuite par la suite que le proc ne peut pas démarrer sans cette alimentation).
Je test donc tout le matos, je vais chez un pote essayer une autre alim' avec une autre ram idem même problème.
 
Je renvoi proc et carte mère chez cdiscount qui après 1 mois me renvoi un nouveau proc et la même carte mère en retour d'ASUS, j'en conclue donc que la carte mère fonctionne si ASUS me l'a renvoyée.
 
Je remonte donc tout ce petit monde et là c'est le drame, même problème, quand je débranche l'ATX12V ça tourne sans booter...
 
Que dois je faire ? est ce subitement un problème d'alimentation ou la carte mère est elle réellement morte puisqu'elle a fonctionné au début ? désespoir...
 
Si quelqu'un peut m'aider je vous en serai très reconnaissant ;-)


Message édité par joss08 le 25-11-2009 à 18:17:41
mood
Publicité
Posté le 25-11-2009 à 18:15:39  profilanswer
 

n°7221481
davidannib​al
d'ici et d'ailleurs...
Posté le 25-11-2009 à 18:20:37  profilanswer
 

heu c'est ça ton alim ??? fretorn..... je ne connais pas.... tu voulais peut être dire fortron ??? si oui, ok mais si non, je pense qu'on tient le coupable...
 
avec ce genre de config, il faut une alimentation digne de ce nom pour éviter d'endommager voir de flinguer une conf.... j'espère pour toi que je me trompe...


Message édité par davidannibal le 25-11-2009 à 18:20:58
n°7221494
Kirok
Habite à l'intérieur de son pc
Posté le 25-11-2009 à 18:24:17  profilanswer
 

Si elle peu envoyer 450w efficace sa va mais si elle peu envoyer que 300w efficace la c'est un problème tu aurai du prendre une Corsair 520w pour une telle config.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème new config sur ASUS PT6E

 

Sujets relatifs
Problème drivers dv6000 et windows 7Ma config.
que pensez vous du montage sur materiel.netproblème pour le formatage de disque dur externe
Config pour 350€Config gamer 700 €
Changement de configprobléme ram
Changement de config'Mise à jour de config?
Plus de sujets relatifs à : Problème new config sur ASUS PT6E


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR