Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
927 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme avec config barton 2500+/ abit NF7-S

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme avec config barton 2500+/ abit NF7-S

n°2782565
zooman
Posté le 19-10-2003 à 19:22:19  profilanswer
 

slt, j'ai depuis peu une nouvelle config:
 
barton 2500+
CM: abit NF7-s
256 ddram 3200
alim 350W
DD seagate 40Go
windows XP pro
 
le pb: apres le montage du pc j'allume, et là le bios reconnait un athlon 1100+, m'ecris "cmos checksum error" et donc je vais dans bios choisis 2500+ et redemarre là tout vas bien jusqu'à l'écran de chargement de windows XP qui n'apparait meme pas et ça reeboote le PC et là le BIOS n'affiche plus le nom du proc.
si je reset il reapparait puis pareil reeboot automatique ....
je n'utilise pas encore le SATA suis toujours sur l'IDE,  
 :(  :(  :(  :(   HHHEEELLLPPPP

mood
Publicité
Posté le 19-10-2003 à 19:22:19  profilanswer
 

n°2782611
rocket_nig​ht
Posté le 19-10-2003 à 19:48:51  profilanswer
 

Quel révision as tu? la rev2.0? Quel bios as tu? :??:  
 
Si tu as une version antérieur au bios 18, télécharge le.
Pour plus de détail de conseil et pour les bios voici des  topics:
http://forum.hardware.fr/forum2.ph [...] subcat=108
 
http://forum.hardware.fr/forum2.ph [...] ic=&theme=


Message édité par rocket_night le 19-10-2003 à 19:49:38

---------------
"maintenant quand je demande une question, tu sais à qui je demande la réponse?  à moi" citation de Jean-Claude (aware)
n°2782753
zooman
Posté le 19-10-2003 à 21:00:28  profilanswer
 

j'ai le 18, et la rev2.0

n°2784165
rocket_nig​ht
Posté le 20-10-2003 à 19:00:05  profilanswer
 

un pro pour aider svp!

n°2785893
pepenono
Posté le 21-10-2003 à 17:37:41  profilanswer
 

J'ai eut un peu le meme prob (NF7-s). Tout demarre bien, puis des que la premiere image de win XP pro (celle sur fond noir) apparait je part en reboot. Je precises que mon disque dur etait installe avant (sur une autre config) et que des le premier demarrage ca c'est produit. J'ai du lancer la procedure de reinstallation et au lieu de reformater j'ai demande la reparation et apres ca a demarrer nickel

n°2785898
Gigathlon
Quad-neurones natif
Posté le 21-10-2003 à 17:39:37  profilanswer
 

pepenono a écrit :

J'ai eut un peu le meme prob (NF7-s). Tout demarre bien, puis des que la premiere image de win XP pro (celle sur fond noir) apparait je part en reboot. Je precises que mon disque dur etait installe avant (sur une autre config) et que des le premier demarrage ca c'est produit. J'ai du lancer la procedure de reinstallation et au lieu de reformater j'ai demande la reparation et apres ca a demarrer nickel


 
Idem sous 2k, il ne reconnaît pas le chipset et donc est incapable d'accéder au disque dur avec ses drivers ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme avec config barton 2500+/ abit NF7-S

 

Sujets relatifs
:cry: Gros problème de disque dur !!! :cry:Help probleme pour installer ma carte son !!!
probleme entre xp2500+ et 1 elite L7S7A2-LProblème avec le NEC 1300
Problème de Pixel et Vertex Shader sous 3D mark 2001Différence entre Abit KR7A et KR7A-133
probleme montage boitier thermaltake V1000AProcesseur Athlon XP 2500+ (Barton) ou Processeur Athlon XP 2600+ ?
probleme sonprobleme d'alarme cm / proc
Plus de sujets relatifs à : probleme avec config barton 2500+/ abit NF7-S


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR