Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1941 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème USB sur Asus P5AD2-E

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème USB sur Asus P5AD2-E

n°3831041
Drazic182
Posté le 30-01-2005 à 13:30:59  profilanswer
 

Bonjour à tous,
 
Alors tout d'abord la config :
 
Asus P5AD2-E Premium
Pentium 540 (3,2 Ghz)
1 Go Corsair DDR2 4300 Pro
DD 160 Go SATA Hitachi
 
Alors voici mon problème :
J'ai 4 ports USB sur "soudés" sur le carte mère qui marchent nickel ...
Et deux "pins" USB sur la carte mere nommés USB 56 et USB 78.
Le "pin" USB 78 marche sans problème il est alimenté et tout est reconnu via des ports USB branché sur ce "pin" (Hormis mes manettes Saitek lorsque j'active la vibration sur celles-ci, l'ordinateur plante et redémarre ...).
Par contre le "pin" USB 56 dès que je branche quelques choses dessus Windows ne réagit pas et pour cause c'est comme si il n'était pas alimenté ...  
 
Pensant que le problème venait de la carte mère, je l'ai renvoyé et la-bas en test il n'y a pas de problème tout fonctionne à merveille ...
Je me dis a ce moment là que c'est mon alim (LC Power 550 W) qui merde, or un pote m'a prêté une Antec 430 W et j'ai le mm problème ...
 
J'ai aussi tenté toutes les configs des jumpers "Wake Up" USB de la carte mère mais rien n'y fait ...
 
Ce genre de problème peut venir d'où encore ? Processeur ?  :??:  
 
Deuxième problème : Mon pc redamémarré tout seul après avoir fait Démarrer -> Arrêter et la il semblerait que ce soit ma Freebox qui le redémarre en Wake On Lan ... Mais le problème ce que je ne vois pas ou se trouve l'option dans le BIOS pour le désactiver et ce malgré le manuel ... Si qqun aurait la solution :(
 
Merci d'avance pour vos réponses et votre aide !  :jap:  
 
Drazic182

mood
Publicité
Posté le 30-01-2005 à 13:30:59  profilanswer
 

n°3831898
spacedesig​ner
Posté le 30-01-2005 à 18:26:51  profilanswer
 

Tu utilises combien de disques s-ata ?
 
Cela peut provenir des IRQ et d'un conflit entre PCI/s-ata et usb ...
 
Essaies de debrancher tes DD s-ata et de ne laisser qu'un seul sur le 1er port s-ata du controleur Intel pour voir

n°3831916
Drazic182
Posté le 30-01-2005 à 18:32:35  profilanswer
 

Je n'utilise qu'un seul DD SATA

n°3832037
spacedesig​ner
Posté le 30-01-2005 à 19:14:17  profilanswer
 

Sur quel connecteur ?

n°3832888
Drazic182
Posté le 31-01-2005 à 00:28:36  profilanswer
 

Le primary master ..

n°3834489
Drazic182
Posté le 31-01-2005 à 18:14:14  profilanswer
 

up

n°3834535
blue
Posté le 31-01-2005 à 18:24:17  profilanswer
 

ta regarde pour les voltages (regarde sur la doc )sinon as tu activer dans le bios les 8, ou sinon les fils pour ta liaison +uvg-
        +uvg

n°3834635
Drazic182
Posté le 31-01-2005 à 18:43:26  profilanswer
 

les jumpers des deux pins USB sont sur +5v ... C'est la position par défaut ..
Comment je peux voir si ils sont bien alimentés ?
J'ai bien activé les 8 ports USB2.0 dans le BIOS en HiSpeed

n°3835427
Drazic182
Posté le 31-01-2005 à 22:01:54  profilanswer
 

up
 
Est-ce que le fait de formatter mon DD et de réinstall Windows réglerait les problème IRQ (si il y en a) ?

n°3838496
Drazic182
Posté le 02-02-2005 à 00:05:07  profilanswer
 

up

mood
Publicité
Posté le 02-02-2005 à 00:05:07  profilanswer
 

n°3884409
jcmaximus
Posté le 19-02-2005 à 17:55:47  profilanswer
 

pour l option reseau dans le bios,tu as reseau 1 et puis reseau 2 et apres boot rom... mais attention chez moi j ai l adsl par le cable et elle arrive par le reseau et memefermé le pc redemarre. il a fallut que je passe par un routeur pour que tout rentre dans l ordre. ;)

n°3953799
aymeric11
Posté le 20-03-2005 à 18:45:27  profilanswer
 

j'ai absolument le meme probleme et je me prend la tete pour essayer de comprendre

n°3953806
aymeric11
Posté le 20-03-2005 à 18:46:56  profilanswer
 

ca marche une fois de temps en temps ou alors ca plante alors que le disque dur usb est reconnu dans le gestionnaire et n'apparait pas dans le poste de travail ou alors il y est mais rame pour l'ouvrir


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème USB sur Asus P5AD2-E

 

Sujets relatifs
Problème de Cm K7VT4A+Asus V9999 > le ventilo ne tourne plus
probleme de reboot intempestif, help !!Problème drivers omega 44.03
Problème réseauprobleme carte inno3D FX5200
Clé USB 2.0: Problème de connexionproblème dvd hitashi + carte mère K8t Neo
Problème de démarrage de l'écran 
Plus de sujets relatifs à : Problème USB sur Asus P5AD2-E


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR