Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2573 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème pilote son Asrock alivesata Glan

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème pilote son Asrock alivesata Glan

n°5387980
kiri51
J'y vivrais!
Posté le 28-02-2007 à 17:42:13  profilanswer
 

Bien le bonjour
 
Voila je viens d'intaller une machine avec Vista et impossible d'installer le son. C'est de l'HD audio je sais que c'est un peu chiant mais j'aimerais savoir comment faire pour pouvoir avoir du son avec cette carte sous vista. J'ai testé avec une autre carte alivesata Glan et c'est pareil ça revient au même. Donc ça ne vient pas de la carte je ne pense pas.
Je suis complétement perdu la je sais pas comment faire et personne sur mon ami google en parle :(

mood
Publicité
Posté le 28-02-2007 à 17:42:13  profilanswer
 

n°5388921
kiri51
J'y vivrais!
Posté le 01-03-2007 à 09:50:31  profilanswer
 

up


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème pilote son Asrock alivesata Glan

 

Sujets relatifs
problème bizarre suite à une coupure électriqueProbleme 9600 Plus reconnue
Problème avec forceware 100.65 de Nvidia avec vistaProbleme Ports USB et PCIe P5B-e Plus
probléme de touchesprobleme lorsque je joue pb de gpu?
Problème hdd externeProbleme de demarage lsass.exe
Asrock Dual VSTA: Drivers VIA ou Realtek?Probleme suite montage p180+ intel
Plus de sujets relatifs à : Problème pilote son Asrock alivesata Glan


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR