Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2091 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme avec A8NSLI SE

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme avec A8NSLI SE

n°5479679
PRINCE VEG​ETA
Posté le 22-04-2007 à 17:59:48  profilanswer
 

bonjour
j'ai un soucis avec mon pc
j'arrive a le mettre sous tension sauf que j'ai un ecran noir et les ventilos tournent a fond contrairement a d'habitude ou quand je demarre les ventilos ralentissent au bout de quelques secondes et pour eteindre le pc je suis obligé de maintenir le power pendant quelques secondes
j'ai aussi detecté que ma carte graphique qui est une X1950XT de sapphire avait un voyant rouge au niveau de sa prise molex comme ci la carte n'etait pas alimenté  
j'ai egalement retirer tous les lecteurs physiques et le probleme persiste et quelque chose de curieux quand j'enleve les barettes de ram la carte graphique et meme le processeur il n'y a aucun bip alors que le speaker est bien branché
je precise que j'ai fait un clear cmos egalement
je pense que ma carte mere est morte non?

mood
Publicité
Posté le 22-04-2007 à 17:59:48  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme avec A8NSLI SE

 

Sujets relatifs
Problème ventilo ou cg ![Réglé] Probleme dual screen sur 7600 GT
[Probleme] Carte sonsproblème d'alim (480W) avec 6600 GT AGP 8x
Problème disque dur externe sous MacBook !Problème avec MSI X1900 XTX
Signal "Power OK" sur alim, et probléme de démarrage général du PCProbleme Bios A8N-E
[resolu] probleme de dump,qq1 pour analyse? 
Plus de sujets relatifs à : probleme avec A8NSLI SE


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR