Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1698 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  <<<<HELP>>>> Probleme A7N8X E-Deluxe

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

<<<<HELP>>>> Probleme A7N8X E-Deluxe

n°3806750
veilside1
Posté le 21-01-2005 à 17:01:26  profilanswer
 

Bonjour a tous !!!  :hello:  
Je suis nouveau sur ce forum...voila mon probleme
J'ai une A7N8X E-Deluxe avec un 3200+ Barton qui a marché pendant plus de  
9 mois sans aucun probleme !! :love:  :love:  
Puis j'ai refait un PC pour ma soeur (j'aurai su  :fou:  :fou: )
la config était une A7N8X E-Deluxe avec un 3000+. Dès que j'ai recu le colis de Rue Du Commerce j'ai monté le PC mé voila le probleme le PC n'a jamais récu a démarré, il se lance le ventilo processeur tourne et celui de la carte graphique aussi mais pendant 3 seconde puis le PC se coupe ! :fou:  
 
Je ne peut relacer le PC juste après je suis obligé de le coupé a l'alim pour déchargé les condensateurs....(l'alim marche nickel 350w).
 
Je me suis dit la carte mère est peut etre morte alors j'ai mis son processeur sur ma carte mère et la le PC réagi comme précedament !!!!
La je me suis dit le processeur est aussi malade donc je remet mon 3200+ dans ma carte mère je le rallume et la il fait la meme chose !!! :ouch:  :ouch:  
 
Ecran noir, coupure au bout de 3 seconde QUE FAIRE ???
J'ai reset le BIOS mais rien a faire !!!! :pfff:  
 
C'EST LA QUE VOUS INTERVENEZ POUR M'AIDER SVP !!!!
merci  
Toutes les réponses sont accepté meme les plus folles !! :ouch:  :ouch:

mood
Publicité
Posté le 21-01-2005 à 17:01:26  profilanswer
 

n°3806961
rsbull88
Dehors les n00bs
Posté le 21-01-2005 à 18:28:26  profilanswer
 

ta ram sa doit etre de la merde

n°3807642
cesar du s​ud
Posté le 21-01-2005 à 21:44:42  profilanswer
 

mauvais montage du refroidissement ??
 

n°3809841
Profil sup​primé
Posté le 22-01-2005 à 19:50:34  answer
 

heu, si tu as mis son 3000 a la place de ton 3200 ca voudrais dire que ta mobo aurai souffert en mettant son 3000 ???
 
Hum, c'est choulou !!!
 
Prends sa nouvelle carte, le 3000 et une autre alim que la 350 et celle de ton PC pour voir ce qui se passe.
 
Ensuite, ne mets que une barette dans TON PC pour voir ce qui se passe.

n°3815117
bob306
Veteran HFR
Posté le 24-01-2005 à 16:36:55  profilanswer
 

J'ais exactement le meme probleme avec une a7n8x-x , le cpu est bon et la rette de memoire fonctionne avec une a7n8x deluxe, par contre j'ais remarqué dernierement que le southbridge etait brulant


---------------
Maps CS:S - Maps Left 4 Dead - Installation serveurs dediés - Team G.A.S CS:Source
n°3815615
anapivirtu​a
Boh.
Posté le 24-01-2005 à 19:04:10  profilanswer
 

sois c ton alim... sois leletriciter chez toi... voi en coupant un max dapareilles menager... sois c belle et bien la cm ... ;)


---------------
Si vis pacem, para bellum.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  <<<<HELP>>>> Probleme A7N8X E-Deluxe

 

Sujets relatifs
ati 9500pro et asus a7n8xMSI 6800 3D8TURBO PROBLEME
Problème avec win xp pro bootable...probleme de boot
[URG] help pour formatage LAcie externe MAC/PChelp - bips en cours de fonctionnement
754 ou 939 et carte mère >> help pliiiizHelp montage d'un pc !!Au niveau de l'affichage.
Gros probleme , j'ai plus de bureau !!!! HELP 
Plus de sujets relatifs à : <<<<HELP>>>> Probleme A7N8X E-Deluxe


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR