Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
957 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

   Aucun oc possible + boot et accès bios très long (Z77A-G45)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Aucun oc possible + boot et accès bios très long (Z77A-G45)

n°9386939
Cladd
Posté le 13-01-2015 à 17:10:48  profilanswer
 

Bonjour, j'ai un soucis avec ma carte mère depuis ce matin, après l'avoir allumé un message est apparu "The previous overclock settings have failed, system has been restored to its default settings" alors que j'ai conservé les même paramètre d'overclock depuis presque 2 ans...
Une fois les paramètre remis a zéro je constate que le boot de la cm est très lent (le code en bas a droite reste affiché très longtemps) et l'accès au bios est également très long, j'ai tenté un clear cmos rien n'y fait et également un flash de la cm mais aucun résultat dès que je tente un petit oc, meme avec l'oc automatique (Oc Génie) windows ne se lance pas et le message cité plus haut réapparait, je n'ai donc pas le choix que de rester en fréquence d'origine avec un démarrage hyper lent et un accès au bios interminable comparé à avant, je crains que la CM ne sois sur le point de rendre l’âme, Des avis?
 
Voici ma config complète :
 
Boitier: Aerocool Cyborg X
Carte mère: MSI Z77A-G45
Processeur: Intel i5 3570K
Carte Graphique: 2x Gtx 660 Ti 2Go (SLI)
RAM: G.Skill 2x4 Go PC12800 Ripjaws X CAS9
Disque Dur: Barracuda Sata III 500 Go
Alimentation: Antec HCG Modulaire 620W
Refroidissement: Antec Kühler H2O 620 V4
Windows 7 64 bits

mood
Publicité
Posté le 13-01-2015 à 17:10:48  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

   Aucun oc possible + boot et accès bios très long (Z77A-G45)

 

Sujets relatifs
Ordinateur plus long à démarrer depuis changement de carte graphiqueGTX 580 morte à priori, réparation possible?
bug demarrage avant biosRedémarrage en boucle (avant BIOS), impossible de trouver le coupable
Upgrade possible ?Impossibilité de boot, HDD qui a disparu
SLI possible gtx970 avec 650w??probleme de boot ZOTAC Sphere
Disque dur non reconnu depuis flashage BIOSTri sli possible marque differente?
Plus de sujets relatifs à : Aucun oc possible + boot et accès bios très long (Z77A-G45)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR