Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1078 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Plantage AMD Athlon(tm) 64 X2 Dual Core Processor 3800+

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Plantage AMD Athlon(tm) 64 X2 Dual Core Processor 3800+

n°5224780
BenJaBu
Posté le 13-12-2006 à 14:58:32  profilanswer
 

Bonjour !  
 
Je rencontre un problème avec mon ordinateur et je pense plus précisément avec le processeur AMD 3800+ ...  
 
J'ai acheté cet ordinateur il y a pile une année !!! Au tout départ j'ai rencontré des problèmes de plantage! Je l'ai descendu en réparation. Diagnostic : une barette mémoire défectueuse qu'ils ont changée !  
 
Ensuite durant une année mon PC allait bien et j'en suis TRES content mais le truc c'est qu'il plantait quand même souvent et aléatoirement.  
 
Alors je l'ai redescendu. Ils ont constatés ces plantages mais ont diagnostiqué que mon processeur chauffait beaucoup trop. Alors ils ont mis un ventilateur plus puissant.  
 
Je l'ai reçu en retour de ma deuxième réparation il y a deux jours !!! Je suis repartis avec une install propre et là il m'a de nouvean planté. Au fait j'ai fait un jeux assez longtemps (du style 1h - 1h30) et après j'ai quitté le jeux !!! Je suis allé mangé et en revenant il avait planté : écran noir (très probablement bloqué sur l'écran de veille).  
 
Alors bon il me semble que le problème n'est pas résolu avec un ventilateur plus puissant. J'ai déjà lu plusieurs choses sur ce processeur.  
 
Savez-vous s'il y en qui sont défectueux ??? Connaissez-vous un programme qui me permet de tester ma mémoire et mon CPU ??? Car j'ai un présentiment que le problème vient de là ... Je suis informaticien de gestion et je connais bien les ordinateurs et j'ai déjà fait plusieurs tests...  
 
Merci d'avance de me donner un coup de main pour résoudre ce problème.  
Ci-dessous je mets ma configuration (tirée d'Everest).  
Merci encore et @+  
 
Carte mère:  
Type de processeur Unknown, 2000 MHz  
Nom de la carte mère Inconnu  
Chipset de la carte mère nVIDIA nForce4, AMD Hammer  
Mémoire système 1024 Mo (DDR SDRAM)  
Type de BIOS Award (04/07/06)  
Port de communication Port de communication (COM1)  
Port de communication Port imprimante ECP (LPT1)  
 
 
Propriétés du BIOS:  
Vendeur Phoenix Technologies, LTD  
Version ASUS A8N-E ACPI BIOS Revision 1013  
Date de sortie 04/07/2006  
Taille 512 Ko  
Périphériques de démarrage Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120  
Fonctions disponibles Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS  
Standards respectés DMI, APM, ACPI, PnP  
Possibilités d'expansion PCI, USB  
 
 
Propriétés du processeur:  
Fabricant AMD  
Version AMD Athlon(tm) 64 X2 Dual Core Processor 3800+  
Horloge externe 200 MHz  
Vitesse d'horloge maximale 3700 MHz  
Vitesse d'horloge courante 2000 MHz  
Type Central Processor  
Voltage 1.3 V  
État Activé  
Identifiant du socket Socket 939  
 
 
Propriétés du processeur:  
Type de processeur Inconnu  
(CPUID) Nom du processeur AMD Athlon(tm) 64 X2 Dual Core Processor 3800+  
(CPUID) Révision 00020F32h  
 
Vitesse CPU:  
Vitesse d'horloge du processeur 2010.14 MHz  
 
Cache CPU:  
Cache de code de niveau 1 64 Ko  
Cache de données de niveau 1 64 Ko  
Cache de niveau 2 512 Ko (Asynchronous)  
 
Propriétés de la carte mère:  
Identifiant de la carte mère 04/07/2006-NF-CK804-A8N-E-00  
Nom de la carte mère Inconnu  
 
Propriétés du chipset:  
Chipset de la carte mère nVIDIA nForce4, AMD Hammer  
Performances mémoire 2.5-4-4-8 (CL-RCD-RP-RAS)  
Command Rate (CR) 2T  
 
Modules mémoire SPD:  
DIMM1 512 Mo PC3200 DDR SDRAM (2.5-4-4-8 @ 200 MHz)  
DIMM2 512 Mo PC3200 DDR SDRAM (2.5-4-4-8 @ 200 MHz)  
 
Propriétés du BIOS:  
Date du BIOS système 04/07/06  
Date du BIOS vidéo 02/23/05  
Type du BIOS Award Phoenix - AwardBIOS v6.00PG  
Message du BIOS Award ASUS A8N-E ACPI BIOS Revision 1013  
Version du BIOS ASUS A8N-E ACPI BIOS Revision 1013  
 
Propriétés du processeur graphique:  
DirectX 4.09.00.0904 (DirectX 9.0c)  
Carte vidéo nVIDIA GeForce 6600 (Asus ?????)  
Nom de code NV43 (PCI Express x16 10DE / 0141, Rev A2)  
Vitesse d'horloge 10 MHz  
Horloge mémoire 250 MHz  
 
Propriétés de la sonde:  
Tsystem 37 °C (99 °F)  
Tcpu 31 °C (88 °F)  
Taux 36 °C (97 °F)  
Fcpu 2446 RPM  
Fpowersupply 5625 RPM  
Vcore 1.36 V  
Vio 3.28 V

mood
Publicité
Posté le 13-12-2006 à 14:58:32  profilanswer
 

n°5224781
keos92
So i have spoken...
Posté le 13-12-2006 à 14:59:17  profilanswer
 

une seule chose a faire ==> renvois en sav

n°5224789
BenJaBu
Posté le 13-12-2006 à 15:02:47  profilanswer
 

Ok ... c'est déjà fait !!!
Mais au fait avant de le ramener j'aimerai bien faire quelque tests et avoir l'avis de personne qui ont déjà rencontrés des problèmes avec ces CPU ...  
 
Ou alors peut-être que le CPU n'est pas la bonne piste ???
A+

n°5224794
nvidia94
Posté le 13-12-2006 à 15:06:24  profilanswer
 

essaye CPU stability; ca va le faire travailler a fond

n°5224804
BenJaBu
Posté le 13-12-2006 à 15:10:00  profilanswer
 

Pourrais-tu s'il te plaît me mettre le liens ???
Merci beaucoup

n°5224806
nvidia94
Posté le 13-12-2006 à 15:11:05  profilanswer
 
n°5224811
BenJaBu
Posté le 13-12-2006 à 15:13:34  profilanswer
 

Nickel, merci beaucoup !!!
 
Mais est-ce que quelqu'un a rencontré des problèmes similaires avec ce CPU ??? Pensez-vous que ça serai dû au cool & quiet ???

n°5224814
nvidia94
Posté le 13-12-2006 à 15:14:36  profilanswer
 

Cool n quiet desactive le. Ton probleme c'est quoi exactement?? des freezes?

n°5224837
Mcgrady_01
Je suis caché dans mon nez
Posté le 13-12-2006 à 15:26:49  profilanswer
 

moi je sais que sur mon X2 3800+@4600+ j'ai désactivé le cool n' quiet.... j'avais quelque plantage freeze...


Message édité par Mcgrady_01 le 13-12-2006 à 15:27:06

---------------
http://freewares-tutos.blogspot.com/  
n°5224840
nvidia94
Posté le 13-12-2006 à 15:29:24  profilanswer
 

Mcgrady_01, on peut comprendre que ton truc freeze avec ton o/c de fou.  Mais avec unj processeur non o/c cool n quiet ou pas il devrait pas planter. Sinon t'as changer le ventirad de ton 3800 X2? Si oui t'as prit lequel?

mood
Publicité
Posté le 13-12-2006 à 15:29:24  profilanswer
 

n°5224843
BenJaBu
Posté le 13-12-2006 à 15:30:36  profilanswer
 

Des freeze ... vous entendez l'image qui se fige ???
 
Au fait dans mon cas que je décris ci-dessus et bien j'ai joué à un jeux sur le net (pas méchang en demande de ressource) pendant 1h - 1h30 !!! Ensuite j'ai laissé allumé l'ordi mais au repos!!! Je suis revenu sur l'ordi et l'écran était noir et je pouvais rien faire ... le reste était nécessaire !!!
 
Ou bien parfois j'étais dans windows, normal et tout coup tout ce bloquait !!!
 
Est-ce que le fait de désactiver le cool & quiet peut résoudre ce problème ???

n°5224849
nvidia94
Posté le 13-12-2006 à 15:34:10  profilanswer
 

J'ai actuellement ce probleme mon PC est dailleur chez mon revendeur (cherche le topic a mon nom), ton ecran affiche t il no signal, comme si ton pc passe en veille?

n°5224852
flashpoint​4
Posté le 13-12-2006 à 15:35:01  profilanswer
 

Bizarre ça...faudrait enlever le ventirad pour voir s'il y a bien de la pate thermique...et pas trop ou pas assez.
 
Et puis lancer un memtest epndant plusieurs heures parce que ça ressemble encore à une instabilité due à la mémoire même si c'est difficile d'être catégorique là dessus...

n°5224855
Mcgrady_01
Je suis caché dans mon nez
Posté le 13-12-2006 à 15:35:26  profilanswer
 

nvidia94 a écrit :

Mcgrady_01, on peut comprendre que ton truc freeze avec ton o/c de fou.  Mais avec unj processeur non o/c cool n quiet ou pas il devrait pas planter. Sinon t'as changer le ventirad de ton 3800 X2? Si oui t'as prit lequel?


 
Le X2 3800+ s'overclocke très bien le mettre à 4600+ c'est pas énorme beaucoup font mieux et je pense que je peux le mettre à plus de 2400mhz.. mais bon là ça me suffit et c'est stable..  
Pour réaliser cet overclocking j'ai pris un thermalright SI-120 avec une ventilo Hiper 120mm (je ne sais plus le modèle) avec ça le proc chauffe peu en plein jeu je dois être dans les 40-45°c à tout casser..
 
Si je me rappelle bien avec le cool n' quiet même en X2 3800+ j'avais des plantages sur mon asus A8v Deluxe Wifi edition...
Donc désactive le cool n' quiet pour  voir celà peut résoudre ton pb... ou peut être mettre à jour le pilote cool n' quiet....


---------------
http://freewares-tutos.blogspot.com/  
n°5224856
flashpoint​4
Posté le 13-12-2006 à 15:37:13  profilanswer
 

""""Est-ce que le fait de désactiver le cool & quiet peut résoudre ce problème ???""""
 
Non, le cool'n quiet fait descendre le coef multiplicateur du proc, ce qui a pour effet de le faire moins chauffer justement lorsqu'il n'est pas en charge de travail bien sûr sinon le coef remonte à la normale.

n°5224858
Mcgrady_01
Je suis caché dans mon nez
Posté le 13-12-2006 à 15:38:06  profilanswer
 

flashpoint4 a écrit :

""""Est-ce que le fait de désactiver le cool & quiet peut résoudre ce problème ???""""
 
Non, le cool'n quiet fait descendre le coef multiplicateur du proc, ce qui a pour effet de le faire moins chauffer justement lorsqu'il n'est pas en charge de travail bien sûr sinon le coef remonte à la normale.


 
oui mais celà peut générer des soucis le fait de changer de coeff et donc au final de fréquence...


---------------
http://freewares-tutos.blogspot.com/  
n°5224860
flashpoint​4
Posté le 13-12-2006 à 15:39:15  profilanswer
 

""""Le X2 3800+ s'overclocke très bien le mettre à 4600+ c'est pas énorme beaucoup font mieux et je pense que je peux le mettre à plus de 2400mhz.. mais bon là ça me suffit et c'est stable..""""
 
ça monte à 2700-2800Mhz un X2 3800+ mais il faut une bonne mobo et la mémoire qui va bien...et avoir la chance de tomber sur le bon numéro.
Pour être sûr il faut prendre l'équivalent en opteron et là ça monte à tous les coups !

n°5224863
flashpoint​4
Posté le 13-12-2006 à 15:40:33  profilanswer
 

""""oui mais celà peut générer des soucis le fait de changer de coeff et donc au final de fréquence..."""""
 
Lesquels ?  Faut pas oublier non plus que c'est fait pour ça... dans 90% des cas c'est la mémoire qui déconne ou le bios mal réglé.


Message édité par flashpoint4 le 13-12-2006 à 15:41:13
n°5224866
nvidia94
Posté le 13-12-2006 à 15:42:58  profilanswer
 

je pensais qu'il avait o/c avec le ventilo d'origine. Moi j'ai un 4600 X2 avec une A8N SLI SE, vous pensez qu'il d'o/c bien?

n°5224869
BenJaBu
Posté le 13-12-2006 à 15:43:38  profilanswer
 

Merci beaucoup pour toutes ces réponses très intéressantes !!!
 
Au fait j'ai descendu mon PC chez mon revendeur !!! Il a constaté ces problèmes, constater que le CPU chauffait trop alors il a mis un gros ventilo dessus !!!
 
Mais il m'a replanté depuis et sans utiliser à fond les ressources du PC !!!
 
Sinon pour répondre à nvidia94, et bien au fait l'écran est comme en veille et no signal oui !!!
 
Moi je penssais à la mémoire ou le CPU !!!
Avez-vous une idée ???
 
On m'a donné deux programmes : memtest et superpi pour tester la mémoire et le CPU. Si j'ai bien compris : si ça plante pas c'est que c'est bon ???
 
Merci bcp pour votre aide... j'en ai marre de ces plantages.

n°5224879
nvidia94
Posté le 13-12-2006 à 15:49:26  profilanswer
 

c'est bon non, moi j'ai ces probleme et j'ai tester cpu, ram, mit une alim plus puissante et les pb y sont toujours. Un probleme comme ca peut venir de la CG mais ce serai ettonant vu que tu arrive a jouer avec.
Moi le revendeur m'a dit que c'etait peut etre une des carte PCI qui foutait le bordel. T'en aurait pas rajouter une par hasard? Et ton processeur il est a combien?? c'est quoi qu'il appelle trop chauffer. Ton bios est il a jour?

n°5224883
Mcgrady_01
Je suis caché dans mon nez
Posté le 13-12-2006 à 15:51:05  profilanswer
 

nvidia94 a écrit :

je pensais qu'il avait o/c avec le ventilo d'origine. Moi j'ai un 4600 X2 avec une A8N SLI SE, vous pensez qu'il d'o/c bien?


 
Je crois qu'il a un potentiel un peu plus faible que le X2 3800+ mais il s'overclock bien aussi...
 
Les opteron so'verclock plus facilement mais selon le step pas de la même façon on peut être bloquer à 2400mhz sur un opteron à 1.80ghz de base...
 
Moi mon overclock de X2 3800+ je les fais avec une Asus A8V DEluxe et de la Corsair PC3200 avec désynchro du fsb...


---------------
http://freewares-tutos.blogspot.com/  
n°5224884
flashpoint​4
Posté le 13-12-2006 à 15:52:01  profilanswer
 

memtest et superpi vont faire chauffer le système à fond.
 
S'il n'y a aucune erreur avec memtest au-delà de trois heures (ou même avant à mon avis) c'est que ce n'est pas la mémoire.
 
"""j'ai un 4600 X2 avec une A8N SLI SE, vous pensez qu'il d'o/c bien?"""
 
Il faut essayer pour le savoir, on ne peut pas le savoir à l'avance !
JE pense que la plupart sont capables d'aller à 2600-2700Mhz sans problème mais ça dépend beaucoup de la qualité de la mémoire.
 
La DDR (socket 939) monte (le FSB) à condition que les puces soient des samsung TCCD;  
 
La DDR2 monte mieux si les puces sont des micron D9 (les G.Skill PC6400 2GBHZ par ex; ou les corsairs en PC8500 mais ça coûte cher...)


Message édité par flashpoint4 le 13-12-2006 à 15:53:35
n°5224894
BenJaBu
Posté le 13-12-2006 à 15:55:36  profilanswer
 

Alors mon bios est à jour vu que je l'ai redescendu j'ai mon revendeur et il l'a fait pour moi :-) !!!
 
Pour la carte graphique je pense pas que ça soit ça le problème car en effet avec les jeux elle va nickel.
 
Par contre tu soulèves quelque chose de très intéressant... une carte PCI !!! Au fait oui, j'ai rajouter une carte réseau WiFi ... et c'est vrai que quand je l'ai installée le driver n'était pas compatible avec WinXp ... Ca pourrait venir de là ???
 
Je vais faire ces tests mémoires et CPU et on verra le résultat ...

n°5224898
nvidia94
Posté le 13-12-2006 à 15:57:34  profilanswer
 

ton probleme se produirait il la plupart du temps sur internet et sous windows??? et tres rarement en jeu???

n°5224906
Mcgrady_01
Je suis caché dans mon nez
Posté le 13-12-2006 à 15:59:20  profilanswer
 

BenJaBu a écrit :

Alors mon bios est à jour vu que je l'ai redescendu j'ai mon revendeur et il l'a fait pour moi :-) !!!
 
Pour la carte graphique je pense pas que ça soit ça le problème car en effet avec les jeux elle va nickel.
 
Par contre tu soulèves quelque chose de très intéressant... une carte PCI !!! Au fait oui, j'ai rajouter une carte réseau WiFi ... et c'est vrai que quand je l'ai installée le driver n'était pas compatible avec WinXp ... Ca pourrait venir de là ???
 
Je vais faire ces tests mémoires et CPU et on verra le résultat ...


 
pour faire tes tes à la limite débranche tout ce qui n'est pas utile... tu laisse le minimum et après tu rajoute petit à petit un composant et tu pourras voir d'où ça vient... ( à la limite comme déjà par enlever la carte wifi et regarde si ça plante ou pas avant de lancer un test)... faire comme ça c'est plus loin mais au moins tu vois d'où cela peut venir...


---------------
http://freewares-tutos.blogspot.com/  
n°5224908
BenJaBu
Posté le 13-12-2006 à 16:00:12  profilanswer
 

Oui c'est exactement ça ... très rarement en jeux !!! Pour ainsi dire jamais ou bien une fois mais bon ça, ça peut arriver !!!
 
Il arrive que l'ordi plante tout d'un coup sous windows sans rien faire ...
 
Tu penses que ça viendrait de la carte réseau ???
 
Voici ces caractéristiques : IEEE 802.11g Wireless Cardbus/PCI Adapter
Propriétés de la carte réseau:  
   Carte réseau   IEEE 802.11g Wireless Cardbus/PCI Adapter  
   Type d'interface   Wireless Ethernet  
   Adresse matérielle   00-40-F4-E1-AE-2A  
   Nom de la connexion   Connexion réseau sans fil  
   Vitesse de la connexion   54 Mbps  
   MTU   1500 octets  
   Obtention du bail DHCP   13.12.2006 10:56:56  
   Expiration du bail DHCP   16.12.2006 10:56:56  
   Octets reçus   1028256 (1004.2 Ko)  
   Octets envoyés   272640 (266.3 Ko)  

n°5224918
nvidia94
Posté le 13-12-2006 à 16:05:05  profilanswer
 

Ca je peux pas te dire c'est hier mon revendeur qui m'a suggerer ca. Sinon commence par retirer toutes les cartes inutiles, en te servant de windows, fait ce que tu fais d'habitude. Si c'est stable lance un test cpu ou memoire meme si je ne pense pas que ca vienne de la. tes probleme son arriver en meme temps que la carte reseau exactement?
Ton ordinateur lors des freezes commencerait il par ralentir a mort et quelque secondes apres la souris ne repond plus non plus?

n°5224932
BenJaBu
Posté le 13-12-2006 à 16:09:52  profilanswer
 

Au fait quasiment à chaque fois que j'ai eu des freezes c'est chaque fois que j'ai quitté un moment l'ordi et que je revenais dessus !!!
 
La souris ne répond plus ... très juste !!!
Mais une fois il m'a planté alors que je naviguais dans Windows mais il n'est pas devenu lent ... la fenêtre s'est bloqué instantanément et la souris ne répondait plus...
 
Bon pour faire mes tests mémoires, je pense que je peux juste enlever la carte réseau WiFi car tout le reste j'ai besoins ...
 
Je vous tiendrai au courant.
Mais si c'est le cas ... que faire pour régler ce genre de problème ???

n°5224937
nvidia94
Posté le 13-12-2006 à 16:11:36  profilanswer
 

Aucune idée j'espère que mon revendeur va me donner la solution aujourd'hui.

n°5224938
flashpoint​4
Posté le 13-12-2006 à 16:13:29  profilanswer
 

"""à chaque fois que j'ai eu des freezes c'est chaque fois que j'ai quitté un moment l'ordi et que je revenais dessus !!! """
 
Ben voilà la solution : rester devant !  :lol:  
 
""""que faire pour régler ce genre de problème ???""""
 
Peut-être trouver le bon driver...
 
C'est le genre de problème difficile à isoler quand on sait que ce n'est pas la mémoire.
 

n°5224940
BenJaBu
Posté le 13-12-2006 à 16:15:09  profilanswer
 

Alors je serai très intéressant de la connaître également !!!
 
Tu avais rajouter des cartes toi ???
Au fait ce que je vais faire c'est que je vais enlever cette carte réseau WiFi et je vais direct lancer le test de mémoire et le test de CPU !!!
 
Si je n'ai pas de problème je ferai le test avec la carte WiFi et je verrai bien si j'ai un problème.
 
Quelqu'un sait comment fonctionne ces programmes memtest et superpi ??? Il faut juste les lancer et les laisser tourner ??? Autrement dit c'est à moi de les arrêter dès que je juge bon ???

n°5224941
nvidia94
Posté le 13-12-2006 à 16:15:56  profilanswer
 

Moi tout mes drivers était a jour...  CG, CM, CPU, sons...
Mais si le probleme est apparu au meme moment que son ajout de carte wifi la solution semble évidente non?

n°5224944
nvidia94
Posté le 13-12-2006 à 16:17:20  profilanswer
 

Moi je venait de monter le PC en entier, donc pour localiser le probleme c'etait beaucoup plus diificile... Essaye sans la carte et tu nous tient au courant

n°5224945
Mcgrady_01
Je suis caché dans mon nez
Posté le 13-12-2006 à 16:17:45  profilanswer
 

memtest tu fais une disquette de boot et tu boot dessus.. il lance le test et c'est toi qui arrête le test mais il faut le laisser au moins 30min je crois pour faire un tour complet de ta ram...
Sinon pour le proc tu as aussi occt perestroïka tu le trouve dans le forum overclocking de hardware.fr tu verras c'est facile à trouver et la tu peux tester ton proc sur une durée limitée mais au minimum il faut aussi 30min il te le pousse à 100% le test se fait sous windows...


---------------
http://freewares-tutos.blogspot.com/  
n°5224952
nvidia94
Posté le 13-12-2006 à 16:20:19  profilanswer
 

il peutr aussi trouver un memtest sous windows. certe moin performant mais il peut faire quelque chose a coter en meme temps et ca donne une bonne idee des barettes de memoires

n°5224959
Mcgrady_01
Je suis caché dans mon nez
Posté le 13-12-2006 à 16:24:01  profilanswer
 
n°5224961
BenJaBu
Posté le 13-12-2006 à 16:26:00  profilanswer
 

Très volontiers !!!
Au fait pour moi il est très difficile de dire si c'est la carte WiFi car je l'ai installée tout de suite lorsque le PC était neuf !!!
 
Mon ordi est totalement à jour ... donc j'ai bon espoir que le problème soit cette carte réseau !!!
 
Je vous redirai et merci aux autres de partager également leurs éventuelles sollutions.

n°5224967
BenJaBu
Posté le 13-12-2006 à 16:29:14  profilanswer
 

Je pense que je vais tester la mémoire depuis Windows car je n'ai pas de lecteur disquette !!! Mais ça gêne pas ... ça me fera une idée !!!
 
Ce soir je rentre. J'enlève cette carte réseau !!
Je fais des tests mémoire et CPU !!!
 
Je remets ma carte WIFI et j'essaie de faire les tests et on verra bien !!!

n°5225226
BenJaBu
Posté le 13-12-2006 à 18:49:50  profilanswer
 

Voilà ... alors j'ai enlever ma karte WiFi et j'ai tout désinstaller les drivers !!!
 
J'ai lancé le test mémoire pendant 45 minutes => aucun plantage, aucune erreur !!!
J'ai lancé Super Pi durant 38 minutes : aucun plantage !!!
 
Là je suis en trai de remettre une dose avec occt prestroika mais tout à l'air de bien se passer !!!
 
Donc pour l'instant un sans faute ... COOL !!!  :bounce:  
 
Mais bon ne crions pas victoire trop vite ... mon but était de le laisser tourner toute cette nuit au repos pour voir si demain matin il a planté !!!
Ensuite je remettrai la carte WiFi et je ferai les mêmes tests !!!
Je vous tient informer.
 
Des autres choses à dire de votre côté ???
A+

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Plantage AMD Athlon(tm) 64 X2 Dual Core Processor 3800+

 

Sujets relatifs
nForce3 et nForce4 avec AMD Athlon 64 X2Probleme de Perf avec nouvo matos ( Core 2 Duo et X1600Pro )
a quoi equivaut un AMD Opteron 144 ?probleme de dual chanel avec mes 4 barettes de ram
Dispo Quad Core QX6700 ?taux d'utilisation à 50% pour Core 2 Duo??
Fonctionnement du Dual ChannelQue signifie le logo "Intel Core 2 Ready R2.0" sur CM ?
carte mere compatible avec le Core 2 Duo ? 
Plus de sujets relatifs à : Plantage AMD Athlon(tm) 64 X2 Dual Core Processor 3800+


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR