Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
669 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Plantage avec CM Abit NF7-M

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Plantage avec CM Abit NF7-M

n°2899895
fugitif67
Posté le 25-12-2003 à 04:09:34  profilanswer
 

Bonjour et tout d'abord Joyeux Noël à tous !
 
Je voudrais avoir votre avis sur mon problème...
 
J'ai récement changer de carte mère K7S5A (qui a crâmer sans doutes) contre une Abit NF7-M dont les spécifications sont citer ici http://www.surcouf.com/Catalogue/F [...] Detail=Non
 
Installation sans problème.
 
1er boot Ok
Installation de XP sans problème
Installation des pilotes sans problème mais...
 
Le PC plante très souvent, avec un écran bleu de la mort qui tue.
Etant donner qu'il y a du nForce2 sur la CM j'avais penser à la RAM qui est de la Noname 640Mo en tout.
2x256 Noname et une 128Mo de chez Surcouf à 400Mhz
 
Mais après plusieurs test (même avec la RAM neuve que j'ai acheter) ca plante tjrs autant.
 
Ca plante a la connexion, lorsque j'ouvre une page internet, enfin bref dès que j'ouvre une appli.
C'est très aléatoire en faite.
 
J'ai sur la CM un HDD neuf, la RAM de 128Mo neuve, un Athlon XP 2000+, alim d'origine (noname je pense).
 
Sachant que l'ancienne carte mère K7S5A à griller 2 modem ADSL USB avant que l'on décide de la changer.
 
Quel sont vos avis sur le problème de stabilité qu'il y a ici ?
 
L'alim qui n'est pas assez costaud?
Trop de truc intégré a la CM (carte audio, graphique, réseau), donc conflis, pb de pilotes ?
Barette mémoire noname ?
Un mauvais esprit ? lol  
 
Aider moi je ne sais plus quoi tenter bientôt  :pt1cable:  
 
Je compte tenter avec une carte graphique (non intégré) pour tester.


Message édité par fugitif67 le 28-12-2003 à 00:25:43
mood
Publicité
Posté le 25-12-2003 à 04:09:34  profilanswer
 

n°2899918
julpowa
Posté le 25-12-2003 à 09:33:54  profilanswer
 

j'en ai installé une recemment, tu y mets les drivers du cd, et dans l'ordre et ca marche. LA premiere installation acvec le sp1 ca déconnait apres, je l'ai faite sans sp1, et plus de prob et la carte vidéo marchait niquel

n°2900248
fugitif67
Posté le 25-12-2003 à 16:21:57  profilanswer
 

Merci de ta réponse en ce noël  :)  
 
Je n'avais pas encore installer le SP1 sur la machine. Donc je ne pense pas que se soit ça.
 
Et il y a un ordre pour installer les pilotes ??? Moi je suis passer par le panneau de config et je les ai installer comme c'est venu.
 
Seulement je les ai installer tous d'un coup. Pas de reboot entre chaque installation des pilotes.
 
Je vais tenter avec une CG non intégré pour voir....

n°2903444
fugitif67
Posté le 27-12-2003 à 04:44:55  profilanswer
 

Help SVP

n°2903520
duckxks
Posté le 27-12-2003 à 10:34:46  profilanswer
 

bah l'ordre pour les driver c driver carte mère d'abort et ensuite les otre sans imporatance d'ordre
 
o fait, a tu bien formaté avant l'install, parce ke les driver sis feron jamai tourner les nforce (meme si tu les vire prprement vo mieu format et réinstall car il restera tjs des ptit merde des ancien driver ki vont t'embeter le monde :)

n°2903539
julpowa
Posté le 27-12-2003 à 10:48:37  profilanswer
 

wi javais format et yavais pas doredre speciaux, drivers vidéos, ensuites nforce et reboot

n°2903974
fugitif67
Posté le 27-12-2003 à 14:34:31  profilanswer
 

Merci de m'avoir répondu  :love:  
 
Malheureusement oui j'ai formater avant, mon Windows était tout neuf tout beau.
 
J'ai formater puis installer les pilotes d'origine (ceux sur le CD fournis).
Puis j'ai essayer avec les nouveaux pilotes (Downloader sur le site Abit).
 
Je voulais tester avec une carte graphique a part, mais celle que j'ai est trop vieille (Ati Rage Pro).
 
Et j'ai pas envie de démonter le seul PC qui plante pas pour tester avec ma gForce 2 MX.
 
Je compte retourner cette carte au SAV et l'échanger car je pense qu'il y a un serieux problème de drivers là.
 
Je continue a penser qu'il y a trop de truc intégré sur cette carte.
 
Carte son, carte graphique, carte réseau. Il n'ont pas intégré de cafetière encore ?
 
La carte réseau de la NF7-M est une vrai daube. Je surfais hier tranquillement (entre 2-3 plantages) et tout d'un coup plus de web. (les pilotes ont été aussi mis à jours avec les derniers)
 
Mon modem ne clignotait plus et mon PC restait figé. Impossible de faire quoi que se soit, j'ai a nouveau du rebooter en sauvage.
 
Ca m'a fait drole, moi qui reste connecter 24h/24 sans aucune déco jamais.
 
Quelqu'un a une solution "miracle"  avant que je leur ramène cette daube ?

n°2923645
bubblemax
Posté le 05-01-2004 à 14:33:34  profilanswer
 

Avant de rapporter ta carte mère, essaye de désactiver (Disable)l'option "Auto Precharge Write" dans le menu "Advanced Chipset Feature" de ton Bios. J'ai le même problème que toi et çà semble fonctionner.
a++

n°2923653
nico95
Posté le 05-01-2004 à 14:38:22  profilanswer
 

Mets à jour le bios de ta carte, la NF7 est tres capricieuse avec la RAM et le dernier bios règle pas mal de probleme, un pote en avait une et depuis la mise a jour du bios tt est ok

n°2924059
fugitif67
Posté le 05-01-2004 à 17:41:33  profilanswer
 

bubblemax a écrit :

Avant de rapporter ta carte mère, essaye de désactiver (Disable)l'option "Auto Precharge Write" dans le menu "Advanced Chipset Feature" de ton Bios. J'ai le même problème que toi et çà semble fonctionner.
a++


 
Merci d'avoir répondu. Je vais tester ca tout a l'heure.
A quoi sert cette option exactement ?
 
Quand a la mise a jour du BIOS, hors de question. J'ai acheter une nouvelle carte mère, alors si je doit la bidouiller pour qu'elle marche ben non. Retour au SAV demain matin si elle merde encore. Je l'échangerais contre une NF7 S peut être.

mood
Publicité
Posté le 05-01-2004 à 17:41:33  profilanswer
 

n°2925304
fugitif67
Posté le 06-01-2004 à 04:56:55  profilanswer
 

Bon je test en ce moment ta soluce.
Mais dans le BIOS j'ai pas trouver de "Auto Precharge Write" mais "AGP Fast Write Capability"
C'est le truc le plus ressemblant que j'ai trouver.
Je vous tiens au courant...

n°2927465
fugitif67
Posté le 07-01-2004 à 06:23:17  profilanswer
 

Bon pas de bol j'ai échanger la carte Abit NF7-M contre une NF7.
A Surcouf ils voulaient me faire payer le même prix la NF7 lol
Heureusement j'ai vite réctifier et leurs est dit que la NF7 était a 95? et non 119?
 
J'espère qu'avec la NF7 les problèmes aurons disparus.
 
Merci a vous.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Plantage avec CM Abit NF7-M

 

Sujets relatifs
Probleme NF7 2.0Abit nf7-s vs Asus a7n8x dlx
djinn numeris itoo & nforce 2 abit nf7s rev2 >>> hellllpppp plizzz !plantage lors d'un effacement
NF7-S ou 7NJS ultraEst ce que qqun sait réparer une CM Abit SA6R
prob de stabilité : plantage aléatoireplantage des jeux et IE, CG, alim ou DD ?
Bios NF7-S Rev2.0Ch. manuel de carte mère Abit KT7A en francais.
Plus de sujets relatifs à : Plantage avec CM Abit NF7-M


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR