Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
562 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [Photo] Image louche dès le bios.. z'en pensez quoi?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Photo] Image louche dès le bios.. z'en pensez quoi?

n°4571435
deejer
.: Swiss :.
Posté le 12-01-2006 à 09:50:09  profilanswer
 

Hello,
 
j'ai un petit soucis avec mon nouveau pc, des fois quand je démarre j'ai ça:
 
http://img73.imageshack.us/img73/4583/bios6gs.jpg
 
J'ai tout de suite pensé à un chip mémoire de la carte graphique hs mais non car il me suffit parfois d'éteindre et de rallumer pour que tout rentre dans l'ordre (ensuite c'est stable)... Parfois je dois éteindre et rallumer le pc 10x pour que ça fonctionne correctement...
 
Des idées?

mood
Publicité
Posté le 12-01-2006 à 09:50:09  profilanswer
 

n°4571473
taz9585
Posté le 12-01-2006 à 10:14:56  profilanswer
 

Salut
 
J'ai deja eu ça sur un ancien Pc(PII), et c'était la carte graphique(ATI rage pro si je me souvient bien) qui était morte.
Et effectivement, de temps à autre, elle marchait correctement. :pt1cable:  
Mais, bon, il y a une telle difference technologique que ton problème peut être autre.
Essayes de tester ta carte graphique sur un autre PC et si possible essaye une autre carte graphique.
Ca peut peut-etre aussi etre du à un manque de puissance de l'alim . :??:  

n°4571492
ITM
Avatar peint à la main
Posté le 12-01-2006 à 10:27:10  profilanswer
 

Ca me l'a déjà fait avec ma X800XT...
C'est un simple faux contact : j'éteinds, je bouge la carte dans le slot, je rallume, ça marche sans aucun soucis pendant des heures... Ca me l'a fait deux fois je crois en tout :jap:


Message édité par ITM le 12-01-2006 à 10:27:30

---------------
iteme.free.fr | Mon feedback
n°4571495
brunonone
Posté le 12-01-2006 à 10:29:19  profilanswer
 

+1 pour le faux contact

n°4571551
jro06
Posté le 12-01-2006 à 10:55:27  profilanswer
 

brunonone a écrit :

+1 pour le faux contact


 salut
 faux contact ( tres souvent avec ma 9800xt ) un coup de bombe contact et c'est fini !
amicalement

n°4571713
lunetoile
hom a la cigarette ds xfiles
Posté le 12-01-2006 à 12:11:43  profilanswer
 

Bienvenue dans la matrice...

n°4571857
deejer
.: Swiss :.
Posté le 12-01-2006 à 13:23:14  profilanswer
 

ok, v essayer la bombe contact dans le port pci express.
 
Merci à tous

n°4572013
fxdfxd
Posté le 12-01-2006 à 14:59:45  profilanswer
 

meme chose sur une 9800pro, qui s'est mangée un coup de 12V sur le circuit ...
Je dirais soit la RAM, soit un pipeline graphique (du fait de l'entrelacement).
Du coup la mienne est HS, pas moyen de la faire repartir ...
 
-fx


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [Photo] Image louche dès le bios.. z'en pensez quoi?

 

Sujets relatifs
downgrader biosProblème image et son DVD
mot de passe inconnu du bios sur VAIO pcgQui a des photo d'un ventirad AMD X2 3800 (ou autre) ?
cherche un utilitaire de flash de biosRèglage de Bios...?
[Resolu]Probleme de boot P4T-E - Bios ou Alim. ?Pas de bip bios
Bios Asus Vintagemaj bios
Plus de sujets relatifs à : [Photo] Image louche dès le bios.. z'en pensez quoi?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR