Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1999 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Pas assez de bande passante (probleme USB !!!) svp .

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pas assez de bande passante (probleme USB !!!) svp .

n°2709932
chris25fr
Posté le 06-09-2003 à 00:34:52  profilanswer
 

bonjour .
 
voila ,j'ai une kt7 (chpset via) . je suis sous winxp sp1.
 
 
j'ai 2 port usb classiques plus 2 ports usb additionnels (que j'ai branche a la carte mere)
 
 
sur les ports d'origine, j'ai un modeme adsl usb sagem (auto alimente) +  un sandisk (auto alimente mais qui consomme peu 13 mA je crois.ca sert a mettre les cartes d'un appareil photo numerique)
 
sur les ports usb additionnels , j'ai une imprimante avec alimentation externe + un scanner usb2 avec alimentation externe.
 
 
ET souvent mais de maniere aleatoire ,j'ai le message suivant  
 
"PAS ASSEZ DE BANDE PASSANTE. TENTATIVE DE REAJUSTEMENT"
 
je crois que ce message provient des pilotes du  modem usb . au bout d'un moment, le message disparait .
 
 
qu'est ce que je peux faire ???
 
 
Merci


Message édité par chris25fr le 06-09-2003 à 00:40:44
mood
Publicité
Posté le 06-09-2003 à 00:34:52  profilanswer
 

n°2709937
el cabron
me gusta el perico
Posté le 06-09-2003 à 00:39:47  profilanswer
 

lorsque tu dis que tu penses que cela vient du modem (sagem 1000??) c est parceque si tu testes en le debranchant ,tu n as plus ce probleme ??
avec ce genre de carte un peu moisie la solution est de mettre une carte PCI USB (moyen,ca ne resout pas le probleme a tous les coups)ou changer de CM (ou de modem  :D )


---------------
Rechercher le bonheur, c'est l'occupation des gens tristes.
n°2709943
chris25fr
Posté le 06-09-2003 à 00:54:31  profilanswer
 

Alors,c'est un sagem fast 800 .
 
sinon ,je dis que ca vient du modem mais je n'en suis pas certain .
mais c'est le plus plausible.
 
j'ai pas essaye de fonctionner sans mon modem car je n'ai pas le courage de passer une journee sans le modem .
 
 
ps:le vrai probleme en fait est assez ambigue . je suis ds une zone ou l'adsl est extremement limite. cad qu'il ya des maisons a moins de 100 m de chez moi qui ne peuvent pas avoir l'adsl car le signal est trop faible (dixit Ftelecom)
 
autrement dit ,je suis a la limite absolue quand a la force du signal . donc ,j'ai des decrochements aleatoires de l'adsl  
 
.DS ce cas, le modem se met a clignoter et j'ai plus d'internet pendant 8 heures par ex . puis apres,je peux avoir internet 2 jours de suite .
 
et j'ai remarque que souvent(mais pas obligatoirement) quand je perd l'adsl ,j'ai le message que j'ai dit tout a l'heure ( BANDE PASSANTE)
 
 
donc en fait ,j'essaye de comprendre si je perd le signal a cause de ce probleme de bande passante ou bien si tout simplement le signal est trop faible et qu'il n'y a rien a faire .
 
voila l'embrouille .
 
 

n°2709947
Profil sup​primé
Posté le 06-09-2003 à 01:04:46  answer
 

d'un coté, chipset via + modem alimenté par le port usb (c a dire ceux qui n'ont pas d'alim sur le secteur) ne font pas bon menage, c'est le cas du sagem fast 800, lorsque j'avais que ma config 2 et un modem eci usb qui est du meme genre que le sagem fast 800 (qui a un chipset via...), au bout de qq minutes ou parfois qq heures, mon modem perdait la synchronisation et subissait une microcoupure etc etc... alors que sur mon ancien p3 j'avais eu aucun prob avec ce modem... j'avais essayé diverses solutions qui marchaient chez certains et pas chez d'autres, elles ne marchaient pas chez moi et j'ai ete chez ft me faire remplacer mon eci usb pour un sagem fast 1000 qui lui est alimenté sur le secteur (mais qui est plutot moyen comme modem...) et la plus de prob...

n°2709949
chris25fr
Posté le 06-09-2003 à 01:09:19  profilanswer
 

ha! interressant comme piste !!!  
 
merci theruiner .
 
 
ceci dit,il est evident que je pourrais tester uniquement avec le modem de branche et voir ce qu'il se passe . Mais en fait, c'est l'ordinateur de mon pere et il m'est tres difficile de faire ca car il gere une association avec son pc et il a besoin de son imprimante,scanner toute la journee .


Message édité par chris25fr le 06-09-2003 à 01:16:14
n°2709952
el cabron
me gusta el perico
Posté le 06-09-2003 à 01:11:19  profilanswer
 

j ai pensé au sagem 1000 puisque tu a dis qu il etait auto alimenté ..si tu es chez wanadoo depuis moins d un mois tu pourras echanger ton modem par un ethernet , sinon testes les differents patch et pilotes de modem et cm qui trainent sur le net ...
PS:le sagem 800 pose bcp moins de probleme que l ECI USB,en USB le meilleurs reste le thomson ST330 (ex ALCATEL) grace a sa consomation legerement inferieure


---------------
Rechercher le bonheur, c'est l'occupation des gens tristes.
n°2709953
Profil sup​primé
Posté le 06-09-2003 à 01:12:59  answer
 

chris25fr a écrit :

ha! interressant comme piste !!!  
 
merci theruiner .
 
 
ceci dit,il est evident que je pourrais tester uniquement avec le modem de branche et voir ce qu'il se passe . Mais en fait, c'est l'ordinateur de mon pere et il m'est tres difficile de faire ca car il gere un e association avec son pc et il a besoin de son imprimante,scanner toute la journee .
 
 


 
perso, comme solution proposées, j'avais euh une modif dans le bios (voir le site mamadoo et l'assistance technique de leurs site web), l'achat d'un hub usb alimenté sur le secteur, ou celui d'une carte pci avec des ports usb, et installer les via 4in1, ou alors aller dans le gestionnaire de peripheriques windoz et dans la section des ports usb et de leurs proprietes decocher "autoriser l'ordinateur a eteindre ce peripherique pour economiser de l'energie"
 
voila

n°2709955
Profil sup​primé
Posté le 06-09-2003 à 01:15:22  answer
 

el cabron a écrit :

j ai pensé au sagem 1000 puisque tu a dis qu il etait auto alimenté ..si tu es chez wanadoo depuis moins d un mois tu pourras echanger ton modem par un ethernet , sinon testes les differents patch et pilotes de modem et cm qui trainent sur le net ...
PS:le sagem 800 pose bcp moins de probleme que l ECI USB,en USB le meilleurs reste le thomson ST330 (ex ALCATEL) grace a sa consomation legerement inferieure


 
meme si il est abonné depuis plus longtemps, il peut echanger son modem du moment qu'il est encore en periode de garantie... perso le mien je l'ai fait echanger 1an et 1 mois apres son achat... et pour le modem ethernet, il devra ajouter la difference de prix entre les 2

n°2709959
chris25fr
Posté le 06-09-2003 à 01:24:43  profilanswer
 

merci les gars pour vos pistes .
 
je vais voir ca mais ce qui m'embette ,c'est de changer de modem alors que le probleme peut etre uniquement un signal trop faible .
on est a la limite de l'armoire ou du repartiteur je ne sais pas comment il dise ...
 
En fait,mon pere est chez tiscali depuis 8 mois voir plus . adsl 128k .
 
ce qui est marrant, c'est que moi ,j'ai aussi une ligne telephonique (on est ds la meme maison),qui n'est pas la meme et tiscali m'a dit qu'il ne pouvait pas me mettre l'adsl
 
( mais moi,mon debut de numero n'est pas le meme que mon pere car ma ligne a ete installe bien plus tard . en gros ,je n'ai pas le debut de numero standard de ma ville ) c'est un bordel ...


Message édité par chris25fr le 06-09-2003 à 01:25:39
n°2709962
el cabron
me gusta el perico
Posté le 06-09-2003 à 01:27:15  profilanswer
 

c etait avant cela  :D ,il y a eu trop d abus ,je ne dis pas que certaines agence peuvent encore accepter c est ca devient tres tres rare ....
dans quelle societé on echange un produit acheté  plus d un mois apres l achat parce ce qu il n est pas compatible avec la machine du client (par un autre modele )??? , les critiques fusent sur wanadoo/FT  mais c est le seul FAI a avoir eté aussi souple ..


---------------
Rechercher le bonheur, c'est l'occupation des gens tristes.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Pas assez de bande passante (probleme USB !!!) svp .

 

Sujets relatifs
Probleme Nforce 2... NF7-S avec les nforce driver.asus an8x-x et geforce fx 5600 gro probleme
Problème avec carte son Sound Blaster Audigy Platinium ExProbleme avec HP Pavilion 3255.
Grave probleme avec Motherboard Monitor 5 - Aidez moi svpprobleme de boot
probleme cg affichage disparuprobleme d'affichage avec radeon 9200
carte tuner tv leadtek deluxe probleme et parametres[probleme] Bande passante USB trop faible
Plus de sujets relatifs à : Pas assez de bande passante (probleme USB !!!) svp .


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR