Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1999 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  P5B deluxe bip au demarrage et 1 seule gpu 7950gx2

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

P5B deluxe bip au demarrage et 1 seule gpu 7950gx2

n°5057540
scowl92
Posté le 15-09-2006 à 15:06:32  profilanswer
 

bonjour a tous  
 
 
Besoin d'aide a mon tour. J'ai monté hier mon e6600 sur ma p5b deluxe et je rencontre un probleme:  
 
Lorsque le pc boot, j'ai un bip long et 3 bip court et pas d'affichage. Je fais alors un reset et la le pc demarre sans probleme  
Je vais alors dans le bios fair mes réglages et lorsque je fais enregistrer les reglages et quitter, le pc s'eteint immediatement, puis reboot.  
Mais la ca recommence, biiiii^p, obligé de faire 1 reset...et ainsi de suite  
 
 
Par contre, si apres les le reset je ne vais pas dans le bios alors tout fonctionne le pc demarre windows aussi et j'ai pu surfer sur le net installer des drivers.  
 
Bref plutot bizarre
 
si quelqu'un a rencontrée le meme probleme ca serait sympa  
 
merci d'avance  
 
sylvain


Message édité par scowl92 le 16-09-2006 à 01:24:44
mood
Publicité
Posté le 15-09-2006 à 15:06:32  profilanswer
 

n°5057944
scowl92
Posté le 15-09-2006 à 17:34:38  profilanswer
 

alors personne pour m'aider?

n°5058787
scowl92
Posté le 16-09-2006 à 01:22:47  profilanswer
 

petite correction
 
j'ai un bip long suivi de 3 bips court
 
je commence a penser qu'en fait ma 7950gx2 n'est pas compatible avec la p5b deluxe. sous windows elle ne me trouve qu'un gpu
 Apres installation des drivers j'ai un message qui me dit que mon systeme n'est pas compatible sli et que le sli est donc désactivé.
 
Sinon mon bios est en 0614 et c kan meme bizarre de devoir faire un reset a chaque gois pour booter son pc.
 
et apres verification le bios garde bien tous les reglages.
 
Bref c juste que pour demarrer mon pc:
je l'allume, ecran noir, 1 bip long 3 bips court.
Je fais un reset, il boot normalement, et cela a chaque fois.
 
svp qui a eu se probleme?


Message édité par scowl92 le 16-09-2006 à 01:23:20
n°5074071
kozzi
Posté le 25-09-2006 à 02:00:35  profilanswer
 

J'ai eu exactement pareil
 
En fait cela me fait ca uniquement à certains FSB
 
Tu as overclocké toi? Tu es a quel FSB quand cela te le fait?
 
Chez moi ca fait pareil parfois le bip long puis 3 bips courts puis pas d'affichage
 
Je dois couper l'alim et rallumer l'ordi et pas de problème
 
Si je reboot sans couper l'alim ca passe mais arrivé dans windows j'ai des performaces minables avec ma carte graphique
 
En fait a ces fréquences je dois démarrer l'ordinateur obligatoirement sans passer par le bios et en partant alim coupée pour ne pas avoir de soucis.
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  P5B deluxe bip au demarrage et 1 seule gpu 7950gx2

 

Sujets relatifs
P5W DH deluxe et corsair XMS2 1goAbit KN8 SLI - avec une seule Carte Graphique
Problème de compatibilité CM ASUS A8N32-SLI DELUXEasus a7nX_ e deluxe et sata
ASUS P5B Deluxe - Problème avec disque dur IDECrash au premier démarrage de windows
Problème démarrage PC, son bipCherche pro de la Asus P5W DH deluxe pour question précise
Affichage en 640 à chaque démarrage !!! 
Plus de sujets relatifs à : P5B deluxe bip au demarrage et 1 seule gpu 7950gx2


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR