Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1100 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Nouvelle config, nouveaux problemes...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Nouvelle config, nouveaux problemes...

n°2510873
aurel
Fraggueur en liberté
Posté le 11-06-2003 à 02:27:34  profilanswer
 

Je viens d'acheter une Ati 9600 Pro gigacube 128 Mo et un P4b2.66 (FSB 133) pour mon shuttle sb51g qui contenait déja 2barettes de ram: une samsung fsb200 et une noname fsb 133, un lecteur dvd pionner, 1 hd 60 wd, un hd 120 go maxtor.
 
Avant de monter tout ca, j'ai désintaller les detonator de ma Gforce3. Une fois la nouvelle config monté, j'ai flashé le bios en 3.4, installé les catalyst 3.4 avec le control panel. Je suis sous W2KSP3 avec directx 9.a. Pour tester le tout, j'ai lancé 3dmark2003, premier score 2800 points  :??: .
J'essaye d'overclocké ca passe pas, je remet a la fréquence d'origine, relance 3d2003 et l'image se fige sur la scene nature, ecran noir=> obligé de rebooter. J'enleve la barrette de ram noname=> pareil, le tout en fsb 133. avec 3d2001, pareil ca plante sous la scene nature.
Aucun overcloquage, du matos tout neuf et ca planté déja en 3D  :heink:  
 
c koi le probleme pliz??

mood
Publicité
Posté le 11-06-2003 à 02:27:34  profilanswer
 

n°2510878
xav14
Posté le 11-06-2003 à 02:31:58  profilanswer
 

t'as vérifié que la temp du boîtier était pas trop élevée parce que le proc+la cg+les 2dd, ca doit commencer a chauffer sec a l'intérieur.

n°2510889
aurel
Fraggueur en liberté
Posté le 11-06-2003 à 02:59:11  profilanswer
 

pour tout les tests, j'ai laissé le shuttle ouvert.
sinon j'ai pas regardé les températures au moment du plantage, mais sous windows, elles sont correctes (40-50°)

n°2510890
xav14
Posté le 11-06-2003 à 03:03:37  profilanswer
 

et une reinstall de win. en général pour un changement de carte video, il veut mieux tenter

n°2510910
aurel
Fraggueur en liberté
Posté le 11-06-2003 à 03:43:43  profilanswer
 

xav14 a écrit :

et une reinstall de win. en général pour un changement de carte video, il veut mieux tenter  


:(
 
si vraiment ca me gene, ok. Je passerais a xp.

n°2510912
xav14
Posté le 11-06-2003 à 03:47:26  profilanswer
 

Aurel a écrit :


:(
 
si vraiment ca me gene, ok. Je passerais a xp.


 
passer a xp ne résoudra rien et n'apporte rien par rapport a 2000 (mais bon j'ai l'impression d'être un vieux con quand je dis ca)

n°2510937
RAV_THE_KI​LLER
Posté le 11-06-2003 à 06:56:58  profilanswer
 

xav14 pas du tout,,, tes pas con ,
 
moi jessayerais une réinstall de 2000 carrément aussi des foit qui arait conflict de driver "les ancien déto"


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Nouvelle config, nouveaux problemes...

 

Sujets relatifs
SCSI: problème de config IBM DMVS36 sur 2940U2Wvieux BIOS - config manuelle vieux HD (PRE et LZ ???)
besoin avis pour renouvellement configNouvelle config??!!??
Problemes Hercules 3D Prophet3 Ti200 (GF3 Ti200)Aide pour une nouvelle config SVP
[AIDE] Upgrade de ma config actuelle...Config Half-Life 2
Plus de sujets relatifs à : Nouvelle config, nouveaux problemes...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR