Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2484 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Nouvaux matos avec probleme ecran et aucun bip

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Nouvaux matos avec probleme ecran et aucun bip

n°5917272
jakinoh
Posté le 28-09-2007 à 13:40:32  profilanswer
 

Bonjour Tout le monde
 
Je viens de m'acheter un nouvelle ordinateur avec ceci
Intel core 2duo 2.66ghzt
cm abit il9 pro
XfX 8800 gts 320mo
ram :crucial pc6400 2*1Go
Alim: akasa 500W
et Ventilo thermaltake blue orb
 
J'ai tout monté et branché les pieces mais il y a un problème, mon pc demarre bien, (Led,ventilo,disque dur qui démarre), mais il n'y a aucun bip système et l'écran reste en veille) j'ai donc fait quelques test pour voir d'ou vient le probleme et j'ai essayé une carte graphique 6600 gt et toujours le meme probleme ,j'ai aussi testé une autre alimentation et pareil, je n'ai eu aucun bip a par une fois quand j'enleve le port d'alimentation Pci-e de ma 8800 gts  
J'ai tout cherché et aussi fait un clear Cmos et rien ne marche.
 
Pouvez vous m'aider ou me conseiller si vous avez des infos  
 
Merci beaucoup


---------------
LinuX un jour, Linux Toujours
mood
Publicité
Posté le 28-09-2007 à 13:40:32  profilanswer
 

n°5917276
andre5521
Posté le 28-09-2007 à 13:42:46  profilanswer
 

ah ben j'ai justement le même problème sauf que moi c'est à distance avec un type qui n'y connait que dalle...je n'ose pas lui dire de lui faire un clear cmos lol

n°5917284
jakinoh
Posté le 28-09-2007 à 13:44:22  profilanswer
 

je ne sais pas du tout d'ou viens le probleme et quand je met un cd dans le graveur il tourne mais sans rien j'entend comme si il cherché tout le temp


---------------
LinuX un jour, Linux Toujours
n°5917291
w@rg@mes
Posté le 28-09-2007 à 13:47:17  profilanswer
 

essaie de changer de port pci-e (normalement c'est celui du haut)

n°5917298
jakinoh
Posté le 28-09-2007 à 13:50:38  profilanswer
 

oui j'ai changé de port pci-e comme j'en est deux et toujours pareil ,aussi une remarque quand j'alume le pc le ventilo du cpu démarre direct et celui de la carte graphik 1/2 seconde plus tard c'est normal ?


---------------
LinuX un jour, Linux Toujours
n°5917343
andre5521
Posté le 28-09-2007 à 14:12:32  profilanswer
 

oula si t'a changé l'alim et que c'est toujours pas bon reste plus que la carte mère.

n°5917350
jakinoh
Posté le 28-09-2007 à 14:15:43  profilanswer
 

et a koi peut on voir une carte mere défectueuse?


---------------
LinuX un jour, Linux Toujours
n°5917371
andre5521
Posté le 28-09-2007 à 14:27:03  profilanswer
 

ben retour magasin ou essaie toutes tes pièces avec une autre carte.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Nouvaux matos avec probleme ecran et aucun bip

 

Sujets relatifs
écran noirproblème PIONEER DVR 110d impossible d'effacer un CD-RW
Probleme X1950 pro AGPProblème lors de l'installation de certains logiciels
Problème pc neuf : aucun affichageproblème
P5N32-E et probleme de CASProblème carte video
Probleme de lenteur au demarrage et pendant l utilisation !probleme cd et dvd
Plus de sujets relatifs à : Nouvaux matos avec probleme ecran et aucun bip


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR