Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1492 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  ma mémoire suite!!!!!!!!!!!!!!!!!!!!!!!!! !!!!!!!!!!!!!!!!!!!!!!!!!!!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ma mémoire suite!!!!!!!!!!!!!!!!!!!!!!!!! !!!!!!!!!!!!!!!!!!!!!!!!!!!!!

n°1612288
Agent X
Posté le 12-07-2002 à 23:44:33  profilanswer
 

:bounce:  :bounce:  :bounce: AAAAAAAAAAAARRRRRRRRRRRRRRRRRRRRRCCCCCCCCCCHHHHHHHHHHHHHHHHHHH
HHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHH
HHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHH  :fou: AAAAAAAAAAAAAAAHHHHHHHHHHHHHHHHHHHHHHHHHHHHH  :kaola: GGGGGGGGGGGGGGRRRRRRRRRRRRRRRRRRRRRR :gun:  
 
pardon ms g besoin de me défouler......!!!!!!!!!!!!!!!!!!
 
 :hello: bon pour ceux qui ont déja écouter mlon pb...  
http://forum.hardware.fr/forum2.ph [...] subcat=108  
voila la suite... et c pas triste.... ca démarait pourtant bien....
 
 
----pas indispensable a lire----- (pôur ceux qui sont vraiment flemmare)  
bon alors j'explique après avoir tout essayé et ésiter entre le sucuide par le feux me faire aracharti ou le suicide a la petite cuillère et plein d'autres choses je reprend mon calme, et convinque d'un pb d'incompatibilité de mes mémoires, je prend mes mémoires pour les faoires changer...  :ange:  
 
je prend mon ancienne barette de 256 (acheté en février 2002) vé voir le vendeur y me dit qu'ils vont reprendre ma mémoire faire un avoir sur quoi je dis que je vé rajouter de quoi avoir une 512 (ggrrrrr L a augmenté de 25 ? depuis samedi dernier... enfin bon) vé ds divers service et au reprise on me dit qu'ils reprenent le matériel seulement 1 mois après la vente... grrrr ms gentiement y me la reprend (sans meme que j'inciste en me disant que c exe^ptionnel...) et donc je rajoute 60? pour avoir une barette de 512... et je me retrouve avec une barette de 512 samsung (qui coute qd meme 149?) pas de chance c po la meme que ma noname elixir de samedi dernier... enfin bon c de la sammsung... sur ce je rentre chez moi presque content et me croyant sorti de ma galère infernale... (en plus je pourait me la peter avec 7 chiffres au démarge et puis bon ca peux tjs me servir 1 Go de mémoire... enfin bref)  :)  
 
et donc je met ma nouvelle barette ds mon PC...  ;) et pareil...  :kaola:  :fou:  :fou:  
 
un sentiment mitigé entre la haine  :fuck: et le desepoir  :kaola:  :gun: me passe par la tete... ms ds un dernier espoire, j'atrape un DD qui traine chez moi... et me voila reparti pour une installation d'XP...
 
----------bravo... vous avez lu ma vie------ (pour les autre voila mon "nouvo" pb...)
 
donc j'installe XP avec mes 2 barettes de 512... toute se passe nickel... 45 min plus tard c parfait ca démare impec... je redémare 2 3 fois pour etre sur de pas rever...  :hap: HOOUUUURRRRAAAAAA mes barettes fonctionne sous XP g rrouvé la solution a mon pb.....  :gun:  :gun: NNNNOOOONNNNNN je déconne.... tout marche impec... ms XP a installer ts les drivers... sauf ceux de ma carte graphique... une "SUPERBE" ggggggrrrrrrrrrr RADEON LE 64 MO, je vé presque joyeux sur le site ATI DL les dernier drivers, je prend donc les 6094 je redémare mon PC et la au moment du choix des utilsateurs, l'image apparit chancelante... j :bounce: 'arrive a travers les vagues, les coupures... etc a pouvoir vaguement paramétré... je le met en 1024 à 60 Hz ou je sais qu'il marche... en me disant que de toute facon windows me dmandera si la résolution marche et si je répond pas reviendra a celle d'origine... et que de toute facon j'aurais bien une image sur la TV... et la non... écran noir... et retour a la case départ et meme symptomes...  :gun:  :gun:  :kaola:  
 
et la désespoir et tout et tout... bon je me dit que c de la faute a mon écran... j'en prend don c un autre.... ms bien sur c pareil... je désinstalle le driver de ma carte graphique... et la ca remarche (enfin com une carte graphique sans drivers et accélération)... faut t'il en arrivé a la conclusion qu'une radeon avec plus de 512 Mo de mémoire ca marche po sous XP.... ca serait qd meme suréaliste!!!!!!!!!!  :fuck:  
 
 
 :fuck: ------épilogue générale sur RADEON--------  :bounce:  
cette putain de carte m'a déja pris la tete sous 98 avec le pb ( http://forum.hardware.fr/forum2.ph [...] h=&subcat= ) que avec mon écran il gardait la résolution de mon écran en 800*600 meme qd le bureau était en 1024 ce qui est reloud... ms grace a la désactivation des parametre DCC ca marche maintenant sur mon PC (avec pas plus de 512 de mémoire) et avec l'overlay qui déformait com un porc avec les seul driver qui marchait sous 98 avec mon écran... maintenant que gt content d'elles voila qu'elle me fait redevenir fou :gun:  :gun:  
 
------fin de 'culé ATI------------
 
bon ben si vous avez des messages d'espoir... ou surtout des conseils techniques.... AIDEZ MOI s'il vous plait (pardon de crier.... c le despoir) c ouf qd meme....  :gun:


Message édité par Agent X le 12-07-2002 à 23:57:15
mood
Publicité
Posté le 12-07-2002 à 23:44:33  profilanswer
 

n°1612290
jln2
Posté le 12-07-2002 à 23:46:04  profilanswer
 

:ouch:

n°1612296
hide
Posté le 12-07-2002 à 23:49:11  profilanswer
 

comme cet article fait deux fois la largeur de mon écran, je ne le lirai pas  :kaola:


---------------
Et si c’était ça la vie / Et si on nous l’avait pas dit ?
n°1612302
Hardwarman
Posté le 12-07-2002 à 23:51:05  profilanswer
 

trop long je prefere me  :gun: dans la tete


---------------
Tout tunneur n'est pas hackeur
n°1612308
Sphere354
Posté le 12-07-2002 à 23:52:29  profilanswer
 

Tien... plus propre
 
 
 
 
 
 
donc j'installe XP avec mes 2 barettes de 512... toute se passe nickel... 45 min plus tard c parfait ca démare impec... je redémare 2 3 fois pour etre sur de pas rever...    HOOUUUURRRRAAAAAA mes barettes fonctionne sous XP g rrouvé la solution a mon pb.....       NNNNOOOONNNNNN je déconne.... tout marche impec... ms XP a installer ts les drivers... sauf ceux de ma carte graphique... une "SUPERBE" ggggggrrrrrrrrrr RADEON LE 64 MO, je vé presque joyeux sur le site ATI DL les dernier drivers, je prend donc les 6094 je redémare mon PC et la au moment du choix des utilsateurs, l'image apparit chancelante... j   'arrive a travers les vagues, les coupures... etc a pouvoir vaguement paramétré... je le met en 1024 à 60 Hz ou je sais qu'il marche... en me disant que de toute facon windows me dmandera si la résolution marche et si je répond pas reviendra a celle d'origine... et que de toute facon j'aurais bien une image sur la TV... et la non... écran noir... et retour a la case départ et meme symptomes...          
 
et la désespoir et tout et tout... bon je me dit que c de la faute a mon écran... j'en prend don c un autre.... ms bien sur c pareil... je désinstalle le driver de ma carte graphique... et la ca remarche (enfin com une carte graphique sans drivers et accélération)... faut t'il en arrivé a la conclusion qu'une radeon avec plus de 512 Mo de mémoire ca marche po sous XP.... ca serait qd meme suréaliste!!!!!!!!!!    
 
 
  ------épilogue générale sur RADEON--------    
cette putain de carte m'a déja pris la tete sous 98 avec le pb ( http://forum.hardware.fr/forum2.ph [...] h=&subcat= ) que avec mon écran il gardait la résolution de mon écran en 800*600 meme qd le bureau était en 1024 ce qui est reloud... ms grace a la désactivation des parametre DCC ca marche maintenant sur mon PC (avec pas plus de 512 de mémoire) et avec l'overlay qui déformait com un porc avec les seul driver qui marchait sous 98 avec mon écran... maintenant que gt content d'elles voila qu'elle me fait redevenir fou    :gun:  
 
------fin de 'culé ATI------------
 
 
Tien... refait juste pour toi, jespere sa foirera pas lol


Message édité par Sphere354 le 12-07-2002 à 23:52:49
n°1612314
Patoche200​2
Posté le 12-07-2002 à 23:55:27  profilanswer
 

ouaip, moins large la prochaine fois, le gros gâté de la vie là, passeke c'est lourd à lire, hein ! m'enfin  :D  
et la mise à jour de tes bios mobo + cg tu y as pensé ?
 
j'avais un problème similaire y'a quelques années avec une msi et une tnt2... résolu par flashage.

n°1612329
Agent X
Posté le 12-07-2002 à 23:59:36  profilanswer
 

pardon por la largeur... ms en principe c réglé) merci pour la remise en forme... (et pardon pour la longueur)  
 
pour le fashage du bios de la MoBo c fait... pour celui de la carte graphique non... je peux le trouver ou????? et ou je peux trouver des explication pour comment le faire aussi...

n°1614197
Agent X
Posté le 13-07-2002 à 18:59:02  profilanswer
 

g trouvé la solution de mon pb g posté dans celle ci ds ce message... http://forum.hardware.fr/forum2.ph [...] subcat=108  
 
voila si ca peux servir a d'autres...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  ma mémoire suite!!!!!!!!!!!!!!!!!!!!!!!!! !!!!!!!!!!!!!!!!!!!!!!!!!!!!!

 

Sujets relatifs
Mémoire de marque PQIquantité memoire ?
Graveur qui grave sans mémoire tampon,(photo interressente inside)mank de memoire virtuelle
suite réinstal windows 95 PB extinction de windows apres demarrageExiste-il un programme gratuit pout tester la mémoire bit à bit ?
Audigy Drivers et suite logicielle.mémoire
Problème suite à l'installation linux mandrake (affichage de chiffresSUR PC PAS RECENT COMMENT AUGMENTER LA MEMOIRE VIDEO (SUITE) ?
Plus de sujets relatifs à : ma mémoire suite!!!!!!!!!!!!!!!!!!!!!!!!! !!!!!!!!!!!!!!!!!!!!!!!!!!!!!


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR