Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
796 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme boot K8T NEO 2 FIR

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme boot K8T NEO 2 FIR

n°3880534
carlcoxxx
Posté le 18-02-2005 à 12:50:28  profilanswer
 

voila, je possede une K8T NEO 2 FIR de chez MSI, et un 3500+.
 
Mais, que ce soit avec une alim de 300W ou une 350W, la carte boot, mais aps d'affichage, et les leds de diagnostics ne s'allument pas!!
 
serait-ce l'alim??
 
merci de vos reponses.
 
PS: ma cg est une powercoler 9600 pro, avec sortie vga et dvi, j'essaie actuellement en dvi (elle fonctionnait sur shuttle avant).

mood
Publicité
Posté le 18-02-2005 à 12:50:28  profilanswer
 

n°3880561
Squadra_HF
Hérésie Lanciste
Posté le 18-02-2005 à 12:59:26  profilanswer
 

Ben c'est quoi ton alim ? :heink:
 
Si c'est une noname, y'a de fortes chances que ce soit ca...

n°3880733
carlcoxxx
Posté le 18-02-2005 à 13:45:37  profilanswer
 

mais ce qui est bizarre, c'est que ça ne bip meme pas!!
 
ben j'ai une 300W morex, et une 350w noname.

n°3881041
Squadra_HF
Hérésie Lanciste
Posté le 18-02-2005 à 15:13:42  profilanswer
 

Donc 2 noname malheureusement (Et oui Morex = noname...)
 
Essaie de voir avec 1 bonne alim de marque si tu connais qq1 qui en a une...
 
Quelles sont tes barettes de RAM egalement ?
 
EDIT : Tu as branché la prise ATX 12v ?


Message édité par Squadra_HF le 18-02-2005 à 15:14:33
n°3881623
carlcoxxx
Posté le 18-02-2005 à 17:21:08  profilanswer
 

pour le jled, c'etait une petite bourde de ma part, bon la les jled fonctionent mais la cm bloque sur la pré initialisation du chipset, en gros un cm neuve morte koi.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme boot K8T NEO 2 FIR

 

Sujets relatifs
probleme carte mere ou carte graphique???problème VIVO avec ati 7200 série
Problème de Textures --> Désactiver le FastWrite du BIOS de la 6600 GTProblème d'I/O Voltage atteignant 4 V ..
probleme de vitesse avec nd-6500aMSI 6600GT 128 Mo PCI-E : Problème aff. corrompu
resolu probleme hd sata maxtorProblème avec le Cool & Quiet, pc qui reboot
Problème : ATI Rage Pro & WindowsXP 
Plus de sujets relatifs à : probleme boot K8T NEO 2 FIR


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR