Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1763 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [ECS K7S5A] : le topic [ Encore un Bios Oveclocking]

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  20  21  22  23  24  25
Page Précédente
Auteur Sujet :

[ECS K7S5A] : le topic [ Encore un Bios Oveclocking]

n°1420215
Pentier
Posté le 09-05-2002 à 01:11:07  profilanswer
 

Reprise du premier post (génération automatique) :
 
http://home.pi.be/~scharpen/k7s5a/images/title.gif
 
Update 23/05/2002 : nouveau Bios overclocking
 
Il s?agit d?un bios overclocking basé sur le dernier bios officiel sorti le 16/05/2002.
 
http://www.ocworkbench.com/bios/ecs/k7s5a/Chb0429.zip (Non_LAN) http://www.ocworkbench.com/bios/ecs/k7s5a/Chb0429f.zip (Fast Write enabled) http://www.ocworkbench.com/bios/ecs/k7s5a/Chb0429l.zip (LAN)
 
lisez le readme contenu dans le zip pour les fonctionnalités. En gros, toujours les mêmes choix de fréquences et 4 options cachées du Bios sont disponibles :
 
- PCI Latency Timer
- PCI IDE busmaster
- PCI slot #1 to #4 IRQ priority
- IO APIC
 
Et le logo overclocking est désactivable dans le Bios désormais.
 
Note : j'ai scindé le premier post en plusieurs topics pour des raisons de lisibilité. Merci de ne pas poster sur ces topics annexes mais uniquement sur celui-ci. Sur ce post vous ne trouverez que les liens vers l'information disponibles sur la K7S5A...
 
Documents téléchargeables
 

  • Le guide en entier (photos incluses) au format PDF (1 Mo) est disponible ICI. (Dernière mise à jour du fichier pdf : le 27/03/2002 - Nouvelle mise à jour bientôt disponible)
  • La première partie du topic (106 pages) dans son entièreté au format pdf, Pourquoi ce pdf? Pour pouvoir lire à son aise le topic offline, pour l'imprimer  :D  mais surtout pour facilement faire une recherche dans tous les post. C'est quand-même plus facile dans Adobe Acrobat Reader que via la fonction recherche du topic. Moi, c'est l'usage que j'en fait quand je recherche des informations et que je ne sais plus quelle page est concernée. Pour le télécharger, c'est ICI


Sondages
 


Les sections du topic
 


Introduction
0. FAQ à propos de la carte
1. Installation de la carte
2. Signification des Bips du Bios + solutions
3. Solutions aux problèmes de CONFIGMG de « Lost CMOS »
4. Drivers / Utilitaires
5. Problèmes et solutions
 


6. Le Bios : les versions officielles et non officielles
7. Flasher le Bios
8. Récupération d?un flashage raté
9. Le Bios de la K7S5A expliqué (guide du Bios)
 


10. La RAM
11. L?alimentation
12. T-Bird
13. Utilitaires Windows
14. Refroidissement
15. Benchmarks Sandra
16. Benchmarks CPUMark
17. Benchmarks CPUMathMark
 


18. Overclocking de la K7S5A
19. Exemples concrets d'overclocking.
 

  • Cinquième partie : autres topics intéressants sur la K7S5A


- « problèmes connus de l?Elite K7S5A » : il s?agit du topic à l?origine de celui que vous lisez. En effet, son auteur ne donnant plus de signe de vie, j?ai créé le présent topic afin de structurer les informations à propos de la K7S5A.


PS : l?auteur de ce topic a fait la précision suivante à  ce sujet :
 
« Ce post pour vous faire part d'une erreur de ma part. Il y a quelques semaines, j'ai monté un T-Bird 1133 fsb266 sur une ECS k7s5a avec une carte vidéo SIS6326AGP, la carte ne bootais pas, j'ai essayé avec 2 cartes mères. Puis doutant de la compatibilité avec cette carte vidéo, j ai monté une 3ieme carte mère avec ce même processeur et une geforce, la carte avait booté, j?avais ensuite remplacé la geforce par la SIS, la carte bootait plus, puis remis la geforce -> La carte ne bootait toujours plus, j'en avais fait la conclusion (peut-être hâtive) que cette SIS brûlait les ECS.
Depuis j'ai réessayé ces 3 cartes mères avec un Duron 800, les cartes fonctionnent très bien, ca venait donc du processeur, ce fameux T-Bird 1133 qui par ailleurs fonctionne très bien sur une Asus et sur une DFI. J'avais déjà eu des problèmes avec les couples K7S5A/T-Bird mais jamais a ce point.

 
- « K7S5A et Voodoo 5500 possible? »
 

  • Annexe : précédentes mises à jour


  • 16/05/2002 ; deux nouveaux Bios officiels (section version de bios)
  • 08/05/2002 : nouveau bios overclocking
  • 15/04/2002 : derniers drivers AGP ajoutés + mise à disposition d?autres versions des drivers / ajout des benchs Sandra de cpulloverclock
  • 04/04/2002 : fusion des sections drivers/utilitaires : je crois que cela prêtait à confusion /  Mise à jour du pdf contenant l?intégralité du topic : tout jusqu?à la page 92? (mais tout le monde s?en fout). / Ajout d?un schéma pour connecter les deux USB supplémentaires (section installation) / Nouveau Bios overclocking basé sur le Bios officiel de février. Par rapport au Bios présenté précédemment (le 1er avril) il permet d?avoir accès à des timings RAM « cachés » dans le Bios officiel :

RAS Active time :
Valeurs officielles : 6T, 7T
Valeurs ajoutées dans le bios overclocking : 5T, 4T (timing très agressif : ne pourrait pas marcher avec des FSB élevés, même avec des RAM de qualité)  
RAS Precharge Time
Valeurs officielles : 3T, 4T
Valeurs ajoutées dans le bios overclocking : 2T (devrait marcher avec de la RAM de qualité mais pourrait réduire les possibilités d?overclocking)
Pour télécharger ce Bios, c?est ICI

  • 01/04/2002 : ajout de trois Bios spécial Overclocking basé sur les bios de février et sur le Bios béta de Mars. Ces bios sont disponibles dans la section dédiée aux versions de Bios (voir table des matières) / Suite au débat quasi houleux sur les problèmes de RAM dans le topic (page 77-79), j?ai ajouté des précisions dans la section RAM (voir table des matières)
  • 27/03/2002 : mise à jour du pdf / Ajout d?une section (section 7) dédiée aux versions officielles et non officielles de Bios / Ajout de la nouvelle version de chfsb dans la section overclocking / Ajout d?une précision concernant la température des processeurs dans la section FAQ / Ajout de l?utilitaire SiS pour les problèmes USB dans la section autres utilitaires /  Ajout de la dernière version de l?utilitaire de flashage (section flasher le Bios) : version 3.32
  • 21/03/2002 : Bios beta ICI / Nouvelle section : section 6 -> Problèmes et solutions. J?ai l?impression d?avoir oublié des choses. Alors, n?hésitez pas à me les envoyer / Introduction ajoutée ci-dessous avant la table des matières? C?est l?extrait d?un post que j?ai fait dans un topic car les gens pensent que ce topic ici ne parle que de problèmes.
  • 20/03/2002 : ajout d'une FAQ à propos des t° max des processeurs AMD
  • 19/03/2002 : ajout des benchs Sandra et Cpumathmark des forumeurs que j?avais oublié. / Ajout de deux points dans la FAQ : versions de la K7S5A (Lan ou pas Lan) + matériel incompatible ou problématique : cartes réseaux + carte graphique trop grande. / Déplacement des exemples d?overclocking et des benchmarks dans le deuxième post de ce topic pour des raisons de place et de clarté. Ce deuxième post avait été écrit par moi, je l?ai édité et hop cut and paste. / Modifications des sections alimentation, refroidissement et RAM. /  Ajout d?une FAQ en guise d?introduction à la carte (section 0 renommée et étoffée) / Précédentes mises à jour reléguées en fin de post pour augmenter la clarté et la lisibilité.
  • 17/03/2002 : Mise à jour de la section overclocking.
  • 14/03/2002 : le site web est online (voir ma signature)  / ajout des benchs de pepe_le_putois / logman / lexdu / Neo_t3 + ajout d'un lien vers la documentation de la carte dans la section installation.
  • 13/03/2002 : éditeur be Bios AMI disponible ICI. Vous chargez un fichier .rom, vous faites des modifications éventuellement et puis sauvegardez. Vous pouvez essayer alors de flasher avec votre Bios modifié. A vos risques et périls évidemment. Ajout des benchs Sandra de fablab, lordzapan (o/c), leloup.
  • 10/03/2002 : J?ai ajouté une astuce pour que vous puissiez connaître votre version du Bios à partir de Windows. Voir Point  6. Flasher le Bios. Ajout des benchs Sandra de Tarzag (mes excuses à lui pour le retard) et ireldanier.
  • 09/03/2002 : j'ai créé un topic à part pour le guide du Bios, histoire de régler le problème de la limite du nombre de caractères par post. Merci de ne pas poster sur ce post pour concentrer nos échanges à propos de cette carte sur ce topic ci. Les sections que j'avais dû enlevé ont été remises dans le topic que vous êtes en train de lire.

Mise à jour majeure puisque je vous balance en section 8 un guide complet de tous les paramètres du Bios de la K7S5A intitulé « le bios de la K7S5A expliqué ». C?est long et c?est normal vu que tout est expliqué. Je me suis basé sur le manuel de la K7S5A (qui est pas très détaillé à la base), je l?ai traduit et je l?ai enrichi avec ma connaissance personnelle et avec diverses lectures que j?ai pu faire sur le web. Ce guide se base sur les paramètres disponibles dans le Bios de janvier (020112) et non pas le dernier de février (020206) qui cause des soucis divers chez certaines personnes.
Je ne prétends pas avoir la science infuse et il est possible que certains points de ces guides ne vous semblent pas corrects. Si tel est le cas, postez un message dans le topic, on en discutera. Si par ailleurs, vous disposez de plus de détails ou d?expériences vécues à propos d?un des paramètres du Bios, c?est la même procédure : un post et je le rajoute.
Bonne lecture. J?espère que vous apprendrez des choses, autant que moi lors de la rédaction de ce guide.

  • 07/03/2002 : Overclock de Stef.D et logman ajoutés (section 13) / Remarque à propos du son de la carte mère et de l?usage de haut-parleurs non amplifiés (section 4) / Ajout d?une précision concernant le topic (à la fin de ce post) sur le « brûlage de carte » par une carte graphique SiS. L?auteur de ce topic (zekill) apporte une précision importante (section 16) / Ajout d?une solution pour les problèmes de CONFIGMG sous win98/Me. Solution rapportée par phil5841 (fin de la section 3).
  • 05/03/2002 : réorganisation du premier post : section remises dans un ordre cohérent, ajout de couleur pour ajouter à la clarté du topic + autres bricoles insignifiantes / Ajout de l?astuce à propos du rad du chipset dans la section installation.
  • 04/03/2002 :  section ajoutée : solutions pour résoudre le problème du Lost CMOS + ajout de nouveaux exemples d?overclock et de de benchs Sandra
  • 03/03/2002 : section installation : un truc que j?avais oublié de mettre et que je pensais avoir mis, à savoir comment permettre la fonction « keyboard power on », càd en good french, comment allumer votre PC via le clavier /  Nouvelle section dédiée aux benchmarks.
  •  28/2/2002 : nouveau Bios. Voir section « flasher le Bios ».
  •  26/02/2002 : ajout d'exemple d'overclocking / Etoffement de la section dédiée aux bips du Bios, leur signification et les possibles solutions. / Ajout de la solution trouvée par mich59 pour régler les problèmes de son sous XP avec une SB128 PCI et une CG ATI. Voir section drivers.
  •  25/02/2002 : Rubrique dédiée aux bips du Bios et leur signification : explication des bips du Bios et possibles solutions à un problème de non démarrage de la machine / Ajout d?une table des matières / Ajout d?un utilitaire Bios dans la section 3 / Ajout de l'adresse du distributeur français de cette carte dans la section introduction
  •  23/02/2002 : mise à jour de la section drivers audio / Paramètres à utiliser dans MBM5 / nouvelle section : autres topic sur le K7S5A


Merci aux forumeurs qui participent activement à ce topic.
 
 :hello:

 

[jfdsdjhfuetppo]--Message édité par pentier le 23-05-2002 à 08:49:37--[/jfdsdjhfuetppo]

mood
Publicité
Posté le 09-05-2002 à 01:11:07  profilanswer
 

n°1420216
Pentier
Posté le 09-05-2002 à 01:11:07  profilanswer
 

princo22 a écrit a écrit :

ah oui normalement ca passe sans probleme mais je te deconseille juste d'en brancher plus de deux ou trois dans ta tour quoi, elle risque de pas aimer et l'alim est pas faite pour ca. d'ailleurs il faudrait qu'ils se decident a nous pondrent du 7v ou du 9v en standard dans les alims  




 
Mon HDD Cooler est en 12 v... Je mettrais donc le taisol en 7V... Par contre mon proco va chauffer...
 
Et hop changement de topic sans edit

n°1420222
princo22
Posté le 09-05-2002 à 01:12:47  profilanswer
 

pentier a écrit a écrit :

 
 
Un HP L1520 DVI/VGA 15 pouces  :love:  
 
Je l'ai branché en DVI et c'est top...  :)  
 
http://www.hp.com/desktops/product [...] 5063A.html  



c'est bien ce qu'il me semblait mais on sait jamais. en fait je vais m'acheter un 17 pouces mais je l'ai vu cet aprem le tiens c'est vrai que la dalle est pas mal du tout. mais bon si je le trouve je vais craquer pour le samsung sm171p...  pour ceux qui connaissent, ils comprendront, et ils comprendront aussi le desespoir de mon compte en banque  :cry:


---------------
Love is the name, sex is the game
n°1420224
princo22
Posté le 09-05-2002 à 01:13:33  profilanswer
 

pentier a écrit a écrit :

 
Et hop changement de topic sans edit  




ouhhha !!! c'est fun  :lol:  :lol:


---------------
Love is the name, sex is the game
n°1420225
Pentier
Posté le 09-05-2002 à 01:15:01  profilanswer
 

princo22 a écrit a écrit :

 
ouhhha !!! c'est fun  :lol:  :lol:  




 
 [:tatanka]

n°1420227
princo22
Posté le 09-05-2002 à 01:15:21  profilanswer
 

bon c'est pas tout ca mais je suis leve depuis 4h30 du mat alors je vais peut etre allez piquer un somme moi  :sleep:  
 
a demain


---------------
Love is the name, sex is the game
n°1420233
Pentier
Posté le 09-05-2002 à 01:17:14  profilanswer
 

Citation :

Voici mon problème. je ne peux pas utiliser le mode DMA sur le port IDE2 sous peine de voir Win98SE planter au démarrage. Tout est par contre OK sur IDE1 ou DD et DVD-Rom tournent plein pot et sans aucun problème. Le mode DMA n'est-il donc pas disponible sur IDE2 ? Y a-t-il une manipulation à effectuer pour que je puisse en profiter ? merci de me conseiller car les techniciens ECS ne semblent pas avoir de réponse á me fournir.


 
J'ai pas d'idée  :??:

n°1420235
Mich59
Posté le 09-05-2002 à 01:18:09  profilanswer
 

pentier a écrit a écrit :

 
Et remplacer le ventilo de l'alim, ca le ferait? Remplacer par quoi?
 :jap:  d'avance.  




Oui ça se fait, je l'ai changé 2 fois le mien... et maintenant les ventilos d'alim sont hyper silencieux.. Tu démontes le ventilo et tu prends qq chose de sensiblement pareil en Ampérage 1.4 ou 1.3 et ça roule

n°1420239
Pentier
Posté le 09-05-2002 à 01:19:29  profilanswer
 

Mich59 a écrit a écrit :

 
Oui ça se fait, je l'ai changé 2 fois le mien... et maintenant les ventilos d'alim sont hyper silencieux.. Tu démontes le ventilo et tu prends qq chose de sensiblement pareil en Ampérage 1.4 ou 1.3 et ça roule  




 
Le ventilo de l'alim, il est soudé ou c'est un clip?

n°1420256
Pentier
Posté le 09-05-2002 à 01:30:00  profilanswer
 

overclocker spa bieng  :non:  
 
Après 5 heures de flashpoint, c'est peut-être une question de chaleur du proco et du chipset, etc.

mood
Publicité
Posté le 09-05-2002 à 01:30:00  profilanswer
 

n°1420273
logman
ça passe, ça passe...??!!
Posté le 09-05-2002 à 01:39:15  profilanswer
 

Bon je vais me coucher a demain les topains :hello:

n°1420287
Mich59
Posté le 09-05-2002 à 01:53:38  profilanswer
 

pentier a écrit a écrit :

 
 
Le ventilo de l'alim, il est soudé ou c'est un clip?  




Ben les miens sont vissés avec 4 vis larges, ça se change très facilement et ça permet de virer la poussière...

n°1420297
Pentier
Posté le 09-05-2002 à 02:00:07  profilanswer
 

Mich59 a écrit a écrit :

 
Ben les miens sont vissés avec 4 vis larges, ça se change très facilement et ça permet de virer la poussière...  




 
je parlais du fil d'alimentation du ventilo  ;)

n°1420319
Mich59
Posté le 09-05-2002 à 02:35:18  profilanswer
 

pentier a écrit a écrit :

 
 
je parlais du fil d'alimentation du ventilo  ;)  




Oh putaingue, il va me falloir un décodeur sur ce topic bientôt !  
Non pour les fils tu coupes et tu rafistoles ! Enfin c'est ce que j'ai dû faire avec le mien...

n°1420356
princo22
Posté le 09-05-2002 à 05:36:03  profilanswer
 

Mich59 a écrit a écrit :

 
Oh putaingue, il va me falloir un décodeur sur ce topic bientôt !  
Non pour les fils tu coupes et tu rafistoles ! Enfin c'est ce que j'ai dû faire avec le mien...  



:jap:


---------------
Love is the name, sex is the game
n°1420397
zwaq
Posté le 09-05-2002 à 08:50:34  profilanswer
 

pentier a écrit a écrit :

 
 
 :lol:  
 
But I have other websites projects in my mind...  :)  




what do you mean ?


---------------
Topic PC ultra-portable ACER Swift 1 fanless
n°1420418
zwaq
Posté le 09-05-2002 à 09:04:22  profilanswer
 

pentier a écrit a écrit :

 
 
en fait, j'ai un adaptateur 7V de mon noiseblocker Hl-200 :
 
http://home.pi.be/~scharpen/hardware/ventiloface.jpg
 
Ca pourrait aller? C'est l'extension du câble en fait...  




Héhé, je comprends comment fonctionne ton adaptateur car je suis électronicien. Y'a une résistance dans ton cable qui fait chuter la tension de 5V. Attention, la valeur de cette résistance dépend de la consommation du ventilo. Si tu changes de ventilo, il faudra peut-être changer cette résistance. En gros, si ton nouveau ventilo consomme moins alors y'aura moins de chute de tension dans la résistance et donc il sera alimenté par une tension supérieure à 7V. Je te conseille donc de tester rapidement ton nouveau ventilo avec ton adaptateur actuel et de mesurer la tension à ses bornes. Si elle est >7V alors faut augmenter ladite résistance et inversement. J'espère que mes propos ont été compréhensibles.


---------------
Topic PC ultra-portable ACER Swift 1 fanless
n°1420468
Bugman
...
Posté le 09-05-2002 à 09:45:31  profilanswer
 

pentier a écrit a écrit :

Citation :

Voici mon problème. je ne peux pas utiliser le mode DMA sur le port IDE2 sous peine de voir Win98SE planter au démarrage. Tout est par contre OK sur IDE1 ou DD et DVD-Rom tournent plein pot et sans aucun problème. Le mode DMA n'est-il donc pas disponible sur IDE2 ? Y a-t-il une manipulation à effectuer pour que je puisse en profiter ? merci de me conseiller car les techniciens ECS ne semblent pas avoir de réponse á me fournir.


 
J'ai pas d'idée  :??:  




 
quelle sorte de plantage au démerage?
c'est possible que se soit win 98se, ben oui c'est le spetialiste lui!
 
ou peut etre la nape qui accepte pas
mais bon je suis pas sur de tout sa

n°1420509
-WalkOver-
Bordel de cul de canard
Posté le 09-05-2002 à 10:10:10  profilanswer
 

schumacher a écrit a écrit :

 
 
comment on fait pour le mettre en 5V ? :??:  
 
je veux bien essayer cette aprème j'ai mis mon aqua tout seul sur une veille CM et là MY GOD le bruit de ouf !!!!!
 
l'aqua est un AVION !!!!!!  
 
 




 
pour avoir du 5 V :
 
Tu denudes les fils de ton ventilo et ceux d'une prise type disque dur de ton alim. Tu branches le rouge du ventilo sur le rouge de l'alim et le noir du ventilo sur un des deux noir de l'alim.
 
Pour avoir du 7V :
 
Tu branches cette fois ci le rouge du ventilo sur le jaune de l'alim et le noir du ventilo sur le rouge de l'alim.
 
Pour info :  
jaune de l'alim : 12V  
rouge de l'alim : 5V
noirs de l'alim : masse (0V)

n°1420536
Pentier
Posté le 09-05-2002 à 10:33:14  profilanswer
 

amis électronicien bonjour  :hello:

n°1420537
Pentier
Posté le 09-05-2002 à 10:33:55  profilanswer
 

zwaq a écrit a écrit :

 
Héhé, je comprends comment fonctionne ton adaptateur car je suis électronicien. Y'a une résistance dans ton cable qui fait chuter la tension de 5V. Attention, la valeur de cette résistance dépend de la consommation du ventilo. Si tu changes de ventilo, il faudra peut-être changer cette résistance. En gros, si ton nouveau ventilo consomme moins alors y'aura moins de chute de tension dans la résistance et donc il sera alimenté par une tension supérieure à 7V. Je te conseille donc de tester rapidement ton nouveau ventilo avec ton adaptateur actuel et de mesurer la tension à ses bornes. Si elle est >7V alors faut augmenter ladite résistance et inversement. J'espère que mes propos ont été compréhensibles.  




 
Je parlais pas d'un nouveau ventilo mais de passer le ventilo actuel de mon aqua en 7V au lieu de 12V
 
Merci pour l'explication quand-même.

n°1420538
Pentier
Posté le 09-05-2002 à 10:34:29  profilanswer
 

bugman a écrit a écrit :

 
 
quelle sorte de plantage au démerage?
c'est possible que se soit win 98se, ben oui c'est le spetialiste lui!
 
ou peut etre la nape qui accepte pas
mais bon je suis pas sur de tout sa  




 
Bne c'est pas pour moi mais pour un gars qui m'a envoyé un mail...
 
Donc je sais pas :/

n°1420661
princo22
Posté le 09-05-2002 à 11:30:58  profilanswer
 

zwaq a écrit a écrit :

 
Héhé, je comprends comment fonctionne ton adaptateur car je suis électronicien. Y'a une résistance dans ton cable qui fait chuter la tension de 5V. Attention, la valeur de cette résistance dépend de la consommation du ventilo. Si tu changes de ventilo, il faudra peut-être changer cette résistance. En gros, si ton nouveau ventilo consomme moins alors y'aura moins de chute de tension dans la résistance et donc il sera alimenté par une tension supérieure à 7V. Je te conseille donc de tester rapidement ton nouveau ventilo avec ton adaptateur actuel et de mesurer la tension à ses bornes. Si elle est >7V alors faut augmenter ladite résistance et inversement. J'espère que mes propos ont été compréhensibles.  



ah ouais exact j'y avais pas pense, bien vu. mais si la tension augmente c'est pas greave, il tournera ^plus vite et tant que ca fait pas de bruit et que ca depasse pas la tension nominale de trop ca va. en 9v un ventilo fait toujours vachement moins de bruit qu'en 12v


---------------
Love is the name, sex is the game
n°1420669
princo22
Posté le 09-05-2002 à 11:32:51  profilanswer
 

pentier a écrit a écrit :

 
 
Je parlais pas d'un nouveau ventilo mais de passer le ventilo actuel de mon aqua en 7V au lieu de 12V
 
Merci pour l'explication quand-même.  



ben cinon tu peux faire ca, tu mets une resistance en serie sur la phase et tu obtient la tension que tu veux. tu peux meme metre un potard pour pouvoir ajuster


---------------
Love is the name, sex is the game
n°1420678
Leftmaster
Edit Addict
Posté le 09-05-2002 à 11:36:24  profilanswer
 

:hello: On vient pas une journée et hop 5eme topic :bounce:
 
Vous etes trops fort les gars :jap:


---------------
PSN : brakkeau | Chaine échanges GT5 | Mon musée GT5 | Mon garage GT5
n°1420681
-WalkOver-
Bordel de cul de canard
Posté le 09-05-2002 à 11:37:59  profilanswer
 

princo22 a écrit a écrit :

ben cinon tu peux faire ca, tu mets une resistance en serie sur la phase et tu obtient la tension que tu veux. tu peux meme metre un potard pour pouvoir ajuster  




 
ou faire ce que j'a&i dis ça marche nikel et meme metre un interrupteur 3 positions 5/7/12 V le montage est hyper simple  ;)

n°1420685
Leftmaster
Edit Addict
Posté le 09-05-2002 à 11:39:16  profilanswer
 

Pas con l'histoire du ventilo moi vu le bruit on dirai plus un aspirateur :crazy:


---------------
PSN : brakkeau | Chaine échanges GT5 | Mon musée GT5 | Mon garage GT5
n°1420688
Leftmaster
Edit Addict
Posté le 09-05-2002 à 11:40:36  profilanswer
 

bon je vous laisse je doit donner a manger a ma fille :hello:


---------------
PSN : brakkeau | Chaine échanges GT5 | Mon musée GT5 | Mon garage GT5
n°1420690
princo22
Posté le 09-05-2002 à 11:41:21  profilanswer
 

-WalkOver- a écrit a écrit :

 
 
ou faire ce que j'a&i dis ça marche nikel et meme metre un interrupteur 3 positions 5/7/12 V le montage est hyper simple  ;)  



pour le 5v, je l'ai deja fais mais pour le 7v j'au dit ce que j'en pense et perso j'evite. mais c'est vrai que cette technique permet, avec une seule derivation de brancher plusieur ventilo.


---------------
Love is the name, sex is the game
n°1420692
Pentier
Posté le 09-05-2002 à 11:41:40  profilanswer
 

je veux des schémas  :cry:

n°1420701
princo22
Posté le 09-05-2002 à 11:44:06  profilanswer
 

pentier a écrit a écrit :

je veux des schémas  :cry:  



bon aller qui c'est qui se mpotive pour faire un beau dessin a pentier  :lol:  :lol:


---------------
Love is the name, sex is the game
n°1420756
Bugman
...
Posté le 09-05-2002 à 12:06:24  profilanswer
 

pentier a écrit a écrit :

 
 
Bne c'est pas pour moi mais pour un gars qui m'a envoyé un mail...
 
Donc je sais pas :/  




 
sa j'avais compris mais il connais pas le forum?

n°1420777
-WalkOver-
Bordel de cul de canard
Posté le 09-05-2002 à 12:15:26  profilanswer
 

pour petit Pentier :
 
ftp://walkover.dns2go.com/autres/8.jpg
 
voila  :hello:

n°1420786
Rasta Knig​ht
Houston, I've got a problem
Posté le 09-05-2002 à 12:20:32  profilanswer
 

ayé je l'ai enfin fait marcher cette bestiole
j'avais dans l'ordre :
-RAM foireuse (en cours d'échange)
-qqch qui déconnait (mais je sais vraiment pas pkoi, tout à coup elle a décidé de marcher :??:  :pt1cable: )
-mon écran qui était mort (si si y avait autre chose, chuis pas resté comme un con devant un écran mort)
 
enfin bref now elle marche et c'est vrai que me monter un deuxième PC "boulot" avec des pièces de récup et seulement 400? c'est vraiment :love:


---------------
Le tout c'est d'y croire! DaBZHWDT site : www.setibzh.com
n°1420806
lilith
Novis
Posté le 09-05-2002 à 12:30:22  profilanswer
 

-WalkOver- a écrit a écrit :

 
 
deja pourquoi tu met pas le hdd en maitre sur l'ide 1 et le lecteur cd en maitre sur l'ide 2 ?? ça serais mieux deja...
sinon si c'est windows 2000 ou windows XP boote direct dessus vu que le cd est bootable. sinon je sais pas  :??:  




 
J'ai tout éssayé vraiment toute les possibilités, sauf changer la DDR (j'en ai pas sous la main)  
et si elle était merdic ma barrette est ce que ça n'epliquerai pas tout ?

n°1421232
Lordzapan
aucun lien de parenté
Posté le 09-05-2002 à 14:30:08  profilanswer
 

-WalkOver- a écrit a écrit :

pour petit Pentier :
 
ftp://walkover.dns2go.com/autres/8.jpg
 
voila  :hello:  




 
il manque le 7 V  [:lordzapan]


---------------
gniak
n°1421283
-WalkOver-
Bordel de cul de canard
Posté le 09-05-2002 à 14:41:02  profilanswer
 

lordzapan a écrit a écrit :

 
 
il manque le 7 V  [:lordzapan]  




 
 
oui mais avec un interrupteur a 2 positions on peut pas faire du 5V/7V/12V...
 
tu veux quoi du 7V/12V ou du 5V/12V ou du 5V/7V ??

n°1421359
d'ho
Posté le 09-05-2002 à 15:05:24  profilanswer
 

Bon g essayé ds la partie overclocking....pas de reponse.
Salut,  
afin d'ameliorer le refroidissemnt de ma tour g recupere des vieux ventilos: un d'alim et un de proc(P150).
 
Voila, les 2 fonctionnent en 12 V mais je me demande a quel voltage est le connecteur SYSFAN sur ma k7s5a.
 
Aussi,j'ai le connecteur de la LED qui est trop petit(prob typique des k7s5a)a quel voltage cela fonctionne?Puis-je y mettre un petit ventilo a la place?
 
Merci d'avance :jap:

 

[jfdsdjhfuetppo]--Message édité par d'ho le 09-05-2002 à 15:06:50--[/jfdsdjhfuetppo]

n°1421616
princo22
Posté le 09-05-2002 à 16:26:39  profilanswer
 

d'ho a écrit a écrit :

Bon g essayé ds la partie overclocking....pas de reponse.
Salut,  
afin d'ameliorer le refroidissemnt de ma tour g recupere des vieux ventilos: un d'alim et un de proc(P150).
 
Voila, les 2 fonctionnent en 12 V mais je me demande a quel voltage est le connecteur SYSFAN sur ma k7s5a.
 
Aussi,j'ai le connecteur de la LED qui est trop petit(prob typique des k7s5a)a quel voltage cela fonctionne?Puis-je y mettre un petit ventilo a la place?
 
Merci d'avance :jap:  
 
 



deja, a ma connaissance, TOUS les ventilos qui se branchent sur un connecteur standard sont en 12v et donc inversement, tous les connecteurs standards fournissent du 12v.
les seul que j'ai trouve en 5v c'est ma voodoo et c'est pas du standard.
donc tu peux branche n'iporte quel  ventilo meme si celui ci a 10 ans.
 
ensuite, la nouvelle du jour, je revient de la fnac et j'ai craque pour un pitit samsung 171P... je crois que je vais en rever toute la semaine en attendant qu'il arrive.


---------------
Love is the name, sex is the game
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  20  21  22  23  24  25
Page Précédente

Aller à :
  FORUM HardWare.fr
  Hardware
  Carte mère

  [ECS K7S5A] : le topic [ Encore un Bios Oveclocking]

 

Sujets relatifs
aux possesseurs de kt3 ultra, quels bios avez vous?K7S5A et entrée micro en façade
URGENT !!!!! bios carte mere HScomment acceder au bios d1 toshiba tacra 8000 ?
Probleme de Bios: checksum error!qui a raison : mon bios ou windows ?
kelle ram pour ma K7s5acomment faire des copies écran du bios ??
Problème bios sur KG7 : c'est grave docteur ???Mon bios foire je peux plus y accèder help !!!
Plus de sujets relatifs à : [ECS K7S5A] : le topic [ Encore un Bios Oveclocking]


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR