Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1862 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  pb SLI 2 X 460 GTX AMP -- aus P6T

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pb SLI 2 X 460 GTX AMP -- aus P6T

n°7636986
karkass03
Posté le 01-11-2010 à 15:41:40  profilanswer
 

Bonjour,  
 
voila mon pb: Je veux connecter 2 cartes Zotan 460 GTX AMP en SLI à une carte mère Asus P6T
 
Mon souci est le suivant:
- Si je mets les 2 cartes sur les ports PCIe x16 (@ X16) (les 2 bleu) --> il me reste pas 1mm entre les 2 cartes, et là je pense que ça va pas le faire coté surchauffe
 
- sinon je peux mettre la premiere sur le port PCIe x16 (@ X16) bleu du haut et la deuxième sur le port PCIe x16 (@ X4) blanc du bas mais dans ce cas:
 
                  - quelle est l'incidence de mettre les 2 cartes sur 2 ports avec un "@X" différents ??  
                  - le "connecteur" a ajouter entre les 2 cartes (livré avec la carte asus) est trop court pour connecter les 2 cartes :( !  
 
merci de votre aide !

mood
Publicité
Posté le 01-11-2010 à 15:41:40  profilanswer
 

n°7637051
Intox26
Posté le 01-11-2010 à 16:04:47  profilanswer
 

Met tes cartes sur tes ports x16, et même si comme tu le dis, l'espace entre des deux CG et quasi inexistant, c'est "prévu". De toute façon comme tu le dis, ton point est trop court pour pouvoir brancher tes deux CG en x16/x4. Vérifie ensuite en bench les températures obtenu, et tu aviseras pas la suite (plus de ventilo, baisse de fréquence et ou voltage, achat d'un pont tri-way sli et dans ce cas ta deuxième CG sur le port X4.  
 
Pour info : En x16/x4 tu perd environ 6% de perf sur un x16/x16.
 ;)  

n°7637057
Neiyro
Posté le 01-11-2010 à 16:06:14  profilanswer
 

Intox26 a écrit :

Met tes cartes sur tes ports x16, et même si comme tu le dis, l'espace entre des deux CG et quasi inexistant, c'est "prévu". De toute façon comme tu le dis, ton point est trop court pour pouvoir brancher tes deux CG en x16/x4. Vérifie ensuite en bench les températures obtenu, et tu aviseras pas la suite (plus de ventilo, baisse de fréquence et ou voltage, achat d'un pont tri-way sli et dans ce cas ta deuxième CG sur le port X4.  
 
Pour info : En x16/x4 tu perd environ 6% de perf sur un x16/x16.
 ;)  


 
Nawak, c'est en 8x que ça ne bride pas beaucoup.
 
Le 4x bride à mort.

n°7637287
karkass03
Posté le 01-11-2010 à 18:22:17  profilanswer
 

Merci pour vos reponses !
 
Je vais donc "coller" les 2 cartes l'une a l'autre .... et prier ! ... euh non ! mesurer la température (...et prier quand même ^^)

n°7637319
Intox26
Posté le 01-11-2010 à 18:35:40  profilanswer
 

Neiyro a écrit :


 
Nawak, c'est en 8x que ça ne bride pas beaucoup.
 
Le 4x bride à mort.


 
 
Heu, as tu déjà fait le test, avant de dire que je dis n'importe quoi.... Moi je me réfère à des tests et le résultat obtenu est de 93.4 % d'efficacité en rapport aux 100% d'un sli-cross sur du x16/x16.
Donc montre moi un test sur internet montrant une bride énorme sur du x16/x4....  
 
Un autre test : http://www.xtremesystems.org/forum [...] p?t=254239
 
Donc avant de dire "nawak" vérifie tes dires....


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  pb SLI 2 X 460 GTX AMP -- aus P6T

 

Sujets relatifs
PC de bureau ACER 1352-024 ou X 3400-004carte mere SLI sans aucune carte graphique
Choix difficile GTX 460 / HD 6870SLI GTX260 Pas de gain de performances
[Probleme] MSI P45 Platinum + Nvidia GTX 295 + Gigabyte 800WattAlim pour SLI GTX 480
4870 CrossFire ou GTX 460 
Plus de sujets relatifs à : pb SLI 2 X 460 GTX AMP -- aus P6T


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR