Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1210 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Gros problème avec l'a7n8x

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros problème avec l'a7n8x

n°2354399
dudul
Posté le 09-04-2003 à 09:20:40  profilanswer
 

Je viens de passer d'une K7S5A à une A7N8X et voilà le problème : après le démarrage du pc, il détecte la cg puis au moment de passer à l'écran avec les infos du bios le pc s'éteint. Je ne pense pas que ça vienne de l'alim car elle marchait super bien sur la K7S5A, j'ai testé la ram : ok, le proc c'est celui qui avait sur la K7S5A.
Perso je pense à un pb au chargement du bios mais sans grande conviction.
 
La config :
A7N8X
XP1700+
2*256 DDR Noname 266
Alim 300W Noname
Suma gf4 ti4200se
DD Maxtor 40 Go
 
Quelqu'un a des idées ? Merci de votre aide.

mood
Publicité
Posté le 09-04-2003 à 09:20:40  profilanswer
 

n°2354414
i6bazar
Posté le 09-04-2003 à 09:27:33  profilanswer
 

ton ventilo est bien branche sur le connecteur cpufan ?

n°2354418
dudul
Posté le 09-04-2003 à 09:31:01  profilanswer
 

oui, c'est un Volcano9. La cm pourrait refuser de booter en detectant l'absence de ventilo?

n°2354450
mandagor
GAZZzzzzz.......
Posté le 09-04-2003 à 09:48:42  profilanswer
 

si elle detecte pas une vitesse mini de rotation du ventilo cpu elle stop apres qqu secondes


---------------
Mes ventes vers Grenoble & Gresivaudan
n°2354455
i6bazar
Posté le 09-04-2003 à 09:52:28  profilanswer
 

essaye de brancher un autre ventilo a la place du cpu pour essayer ...

n°2354469
bloodfire2​9
Let s Rox
Posté le 09-04-2003 à 10:00:31  profilanswer
 

mandagor a écrit :

si elle detecte pas une vitesse mini de rotation du ventilo cpu elle stop apres qqu secondes
 


c fo.... car moi g un papst et la carte mere a AUCUNE info sur la vitesse de celui ci... forcement...
donc pour ke ton pc s eteigne kom il le fait. je vois k un truc, c ke ton processeur chauff trop (ca me l as fait kan je m etais gourer avec mon ventilo... ca a chauffe et blam, pc eteinds)
sinon jvois pas!
c la distribution de carte mere la plus baclee ke j ai rencontre!
Asus.. sur ce coup la, ils me decoivent le bios 1001 est bugge kom c pas permi!

n°2354471
mandagor
GAZZzzzzz.......
Posté le 09-04-2003 à 10:02:51  profilanswer
 

bloodfire29 a écrit :


c fo.... car moi g un papst et la carte mere a AUCUNE info sur la vitesse de celui ci... forcement...
donc pour ke ton pc s eteigne kom il le fait. je vois k un truc, c ke ton processeur chauff trop (ca me l as fait kan je m etais gourer avec mon ventilo... ca a chauffe et blam, pc eteinds)
sinon jvois pas!
c la distribution de carte mere la plus baclee ke j ai rencontre!
Asus.. sur ce coup la, ils me decoivent le bios 1001 est bugge kom c pas permi!


 
:/ moi si je branchais rien sur cpufan il se coupais apres 10 sec.


---------------
Mes ventes vers Grenoble & Gresivaudan
n°2354477
dudul
Posté le 09-04-2003 à 10:05:54  profilanswer
 

bloodfire29, tu penses que le proc a le temps de chauffer un max pdt 5 à 6 secondes. Et si oui que faire?

n°2354490
biggugus
Posté le 09-04-2003 à 10:12:21  profilanswer
 

le volcano9 consomme trop de jus !!
a brancher sur une molex


---------------
Club Des Fatigués De Naissance: -En faire le moins possible,et ce qu'il reste a faire,le faire faire par les autres.Mais sa n'empêche pas:RTFM boudiou!!!!      j'ai une Commande Groupée de riser agp et pci en cour!   MP pour plus de détails
n°2354878
snowman520
Los pirhanazz
Posté le 09-04-2003 à 12:38:47  profilanswer
 

Oui vires de suite ton volcano du cpuFan ou tu va griller ta CM il pompe trop(Faut lire le manuel!!!! :fou:  :fou: )
Après essaye d'y mettre une autre et seule barrette de ram car ta noname est p etre en cause. :heink:  :heink:

mood
Publicité
Posté le 09-04-2003 à 12:38:47  profilanswer
 

n°2356033
fredox 2
Posté le 09-04-2003 à 19:23:20  profilanswer
 

Bon, le volcano 9 fonctionne sur cette CM, ya pas de lézard. Perso je l'ai viré pour le remplacer par un Zalman mais c'était parce qu'il était beaucoup trop bruyant. Je pense plutôt à un pb de ram. Le redémarrage a t-il lieu au moment du memory test ? Sache que les cm à base de nforce ( 1 ou 2 )sont très sensibles à la qualité de la ram.

n°2356071
tafkap
Posté le 09-04-2003 à 19:43:58  profilanswer
 

Pb de température... j'ai le même pb...

n°2356657
togib30
Posté le 10-04-2003 à 00:11:42  profilanswer
 

Si tu parviens à entrer dans le bios, désactive ou modifie les otpions concernant le Serial ATA, sinon j'ai enttendu dire qu'elle étais trés capricieuse sur les barretes mémoires de types "générique"...J'ai acheter cette CM, mais pas encore montée, mais j'en est enttendus que du bien.
A suivre...

n°2356949
dudul
Posté le 10-04-2003 à 09:21:21  profilanswer
 

J'ai trouvé le problème : c t le proc. Je sais pas pourquoi (c pas un pb de surchauffe) mais en tout cas ça marche avec un duron 1300, un xp2200 et un xp2000 avec la meme config derrière.

n°2357527
sh1ft
Posté le 10-04-2003 à 12:59:26  profilanswer
 

Citation :

J'ai trouvé le problème : c t le proc. Je sais pas pourquoi (c pas un pb de surchauffe) mais en tout cas ça marche avec un duron 1300, un xp2200 et un xp2000 avec la meme config derrière.


 
et oué on dit merci ki ???   :lol: :lol: :lol:
 
1700+ 0.18 passe pas
duron 1300 passe
2200+ 0.13 passe
 
on pourrait penser ke la cm aime pas le 0.18 mais le duron lé pas en 0.13 a ce que je sache nan ???
 
enfin voila quoi, apres un pb d'ecrans ... un pb de proco §§
 
sinon a mon avis change ossi la ram apres quand tu auras changé le processeur ://


Message édité par sh1ft le 10-04-2003 à 12:59:55
n°2359566
dudul
Posté le 11-04-2003 à 09:27:06  profilanswer
 

merci bibi :hello:  
duron : 0.18
Cherchez l'erreur ?! :heink:

n°2362132
sh1ft
Posté le 12-04-2003 à 11:52:32  profilanswer
 

dudul a écrit :

merci bibi :hello:  
duron : 0.18
Cherchez l'erreur ?! :heink:  


 
toi ? :lol: :lol: :lol: :lol:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Gros problème avec l'a7n8x

 

Sujets relatifs
Problème de graveur (reconnait plus les cds)Problème avec ma carte vidéo intégrée...
pb A7N8X et win 2k??Flasher ma A7N8X (non DLX)?
probleme d'affichage sur AIW850DVprobleme lecteur DVD-ROM pioneer 104
Probleme ATI 9700 ProProbleme leadtek nforce2 et joystick microsoft retour de force!!!!!!!!
A7N8X Deluxe et 2400+. gros problème. au secours!Gros Probleme avec a7n8x !
Plus de sujets relatifs à : Gros problème avec l'a7n8x


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR