Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1391 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Ecran bleu au démarrage (à froid)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ecran bleu au démarrage (à froid)

n°3999078
raiderfab
Posté le 11-04-2005 à 09:29:45  profilanswer
 

A chaque fois que je demarre mon pc le matin il plante avant de lancer windows. Je suis obligé de démarrer en mode sans echec et puis apres ca marche correctement.
Lorsque le pc est chaud je peux le demarrer autant de fois que le veux il marche nickel.
J'avais un DD sata que j'ai mis en secondaire et j'ai tout réinstallé sur mon ancien DD IDE. Toujours le même problème, donc c'est pas le disque.  
Je ne sais toujours comment résoudre mon problème.
 
CM: GA K8NF 9
CG: GIGABYTE NX66T128VP nVidia Geforce 6600 GT 128Mo Pci Express
Proc: Athlon 64 3200+ (939)  
 

mood
Publicité
Posté le 11-04-2005 à 09:29:45  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Ecran bleu au démarrage (à froid)

 

Sujets relatifs
mon ecran clignotePc ne demarre pas si l'ecran n'est pas branché
image moins précise sur les bords de mon écranRien à l'ecran aprés montage
Ecran noir apres 5-10 min de jeuMeilleure carte graphique pour écran CRT ?
Pb demarrage sur Shuttle SN41G2test memoire a chaque demarrage!?!?
Démarrage PC très lent....Problème DVI : CG ou Ecran ?
Plus de sujets relatifs à : Ecran bleu au démarrage (à froid)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR