Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1755 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Ecran noir avec Asus Sli Deluxe

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ecran noir avec Asus Sli Deluxe

n°4534251
bilman
Posté le 27-12-2005 à 18:44:44  profilanswer
 

Bonjour,
 
J'ai échangé ma carte mère dfi contre la Asus sli deluxe d'un forumeur, mais lorsque je l'installe l'écran reste en veille.  :(  
Les ventilos du cpu et du chipset tournent, les lecteurs sont alimentés mais rien ne s'affiche à l'écran.
 
Ma config:
Asus A8N Sli Deluxe
AMD 3500+
POV 6800GT
Tagan 420W
 
Qu'est-ce que je pourrai essayer d'autre pour la faire fonctionner ?
 
Merci d'avance

mood
Publicité
Posté le 27-12-2005 à 18:44:44  profilanswer
 

n°4534270
bilman
Posté le 27-12-2005 à 18:51:34  profilanswer
 

up

n°4534303
bilman
Posté le 27-12-2005 à 19:05:53  profilanswer
 

:(

n°4534334
bilman
Posté le 27-12-2005 à 19:23:50  profilanswer
 

:cry:

n°4534411
bilman
Posté le 27-12-2005 à 20:03:35  profilanswer
 

up

n°4534529
bilman
Posté le 27-12-2005 à 20:39:43  profilanswer
 

Personne ne peut m'aider ?

n°4534536
martyfr
Posté le 27-12-2005 à 20:43:12  profilanswer
 

et 1 de + !!!
 
chapeau asus !!
 
tu as pas par hasard une carte pci de brachee ?
 
ton pc a jamais boote ?

n°4534570
bilman
Posté le 27-12-2005 à 20:51:39  profilanswer
 

Oui j'ai bien une carte pci-e branchée dessus.
J'ai essayé plusieurs fois de la faire booté après plusieurs clear cmos et en mettant les barettes de ram dans différents slots, mais rien ne s'affiche à l'écran.  :(  
 
C'est pas la première fois que ça leur arrive ?

n°4534616
bilman
Posté le 27-12-2005 à 21:05:46  profilanswer
 

up  :cry:

n°4534649
bilman
Posté le 27-12-2005 à 21:17:14  profilanswer
 

Quelqu'un a une idée pour faire fonctionner cette carte mère ?

mood
Publicité
Posté le 27-12-2005 à 21:17:14  profilanswer
 

n°4535426
martyfr
Posté le 28-12-2005 à 10:53:30  profilanswer
 

lol non tu es pas le premier et pas le dernier a mon avis !!
 
je parlais d une carte PCI pas PCI-e ...
 
un forumeur a reussi a booter en mettant une barette sur bleu et une sur noir essais pour voir on sait jamais...
 
bonne chance !!!

n°4535448
bilman
Posté le 28-12-2005 à 11:08:24  profilanswer
 

ok merci je vais essayer

n°4535517
bilman
Posté le 28-12-2005 à 11:38:02  profilanswer
 

ça ne marche pas !      up !

n°4537631
Omek
Posté le 28-12-2005 à 23:49:21  profilanswer
 

Fais une recherche par Auteur du message et cherche Omek. Mon problème est en parti résolu. En parti car j'ai un faux contact avec mon asus et mon boitier. Là tout marche, mais le pc est couché, la CM sur le plastique anti statique.

n°4538838
bilman
Posté le 29-12-2005 à 14:42:06  profilanswer
 

Merci pour tes conseils  ;)  
J'ai essayé comme tu m'as dis et elle fonctionne  :)  Mais entre temps j'ai remis ma Gigabyte  :D  
Je pense que je vais revendre l'Asus.


Message édité par bilman le 21-02-2006 à 19:41:53

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Ecran noir avec Asus Sli Deluxe

 

Sujets relatifs
P4P800-E Deluxe ou P4C800 DeluxeProblème d'installation du son sur un Asus A6q00vc
mon pc ne demarre pas mais il est sous tension et l'ecran reste noirécran qui affiche "no signal" non stop: résolu...à cause de l'alim
SLI ?Pb d'ecran ou de CG ???
Asus a8v-e SEPetite question sur la A8N-SLI deluxe ! :)
Probleme suite Flash dfi ad77 detection des lecteurs puis ecran noir 
Plus de sujets relatifs à : Ecran noir avec Asus Sli Deluxe


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR