Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
585 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Pb de démarrage sur A7N8X-Deluxe

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pb de démarrage sur A7N8X-Deluxe

n°3491284
gfevrier
Posté le 13-09-2004 à 09:39:14  profilanswer
 

Salut,
 
J'ai un soucis depuis ce w-e (on s'en serait douté...   :( ).
 
Pour commencer, la config. :
- CM A7N8X-Deluxe rev. 1 ('me souviens plus de la version du Bios... il a été remis à jour il y a 6 mois environ et tout se passait bien jusqu'à maintenant),
- Deux barettes Samsung 256 Mo DDR 2100 (de mémoire, j'ai remonté ce PC il y a presque deux ans),
- CG Maya ATI Radeon 9500,
- DD Seagate 80 Go ATA100,
- W2K server à jour.
 
Pour commencer, W2K ne voulait plus démarrer. Après saisie du mot de passe utilisateur, il tournait dans le vide.
J'ai finalement réussi à démarrer en mode sans échec, désactivé plusieurs services et réussi à redémarrer.
Par contre, Win avait perdu les drivers Catalyst pour la CG. J'ai dû les réinstaller.
Samedi matin, je lance Memtest86 qui a tourné 8h sans trouver d'erreur.
Après ça, le PC tournait normalement.
J'ai installé Oodefrag pour tester le DD et je l'ai laissé tourner toute la nuit en défragmentation complète (10% de fragmentation).
Ce matin, j'avais un écran bleu qui parlait de désactiver dans le bios le cache mémoire ou quelque-chose comme ça ("si vous voyez ce message pour la première fois..." ).
Je redémarre le PC... il reste bloqué sur l'image de l'A7N8X...
J'essaie de rentrer dans le bios... nada, pareil, je ne peux pas aller plus loin au boot que cette image...  :cry:  
 
Est-ce que vous avez déjà vu ça ? D'où ça peut venir ? CM ? Ram ?...
 
A+
 
Glop

mood
Publicité
Posté le 13-09-2004 à 09:39:14  profilanswer
 

n°3491374
delirii
Posté le 13-09-2004 à 10:44:58  profilanswer
 

Débranche tous tes periphériques inutiles (USB, FW, IDE sauf DD...) et reboot ...

n°3493906
gfevrier
Posté le 14-09-2004 à 10:04:23  profilanswer
 

Hello,
 
Du nouveau...
Hier soir, j'allume mon pc sans trop y croire, et il boote sans problème.   :heink:  
 
Je commence à faire quelques manips (vérifs du DD entre autre) et je remarque une chose étrange : le ventilateur de la carte graphique ne tourne plus (et donc, elle chauffe).
 
http://g.fevrier.free.fr/cg_radeon.jpg
 
Le PC a tourné peut-être 5 minutes comme ça, puis a recommencé à merdouiller, il s'est figé. Je l'ai éteint un peu brutalement vu qu'il ne répondait plus et je ne l'ai pas redémarré.
 
Est-ce que ça pourrait venir de la carte graphique ? Le fait qu'elle chauffe trop parce que le ventilo ne fait plus son boulot peut-il entraîner des pannes comme ça ?
 
Je vais essayer de remettre la main sur mon ancienne CG (TNT 16Mo  :) ) pour faire un essai...
 
Sinon, il est possible de ne changer que le ventilo d'une carte graphique ? Parce que ça ne m'arrange pas des masses de racheter une carte maintenant... :(  
 
A+
 
Glop


Message édité par gfevrier le 14-09-2004 à 10:04:58
n°3503313
Disteria
Posté le 17-09-2004 à 23:45:55  profilanswer
 

Bien sur que tu peux changer ton ventilo de carte graphique !
regarde à www.rue-montgallet.com.
En attendant ne le laisse pas trop longtemp allumé sinon ca pourrait cramé !

n°3503402
adonai_24
The trick is to keep breathing
Posté le 18-09-2004 à 00:39:00  profilanswer
 

Attention avec ta TNT de 16Mo, si ce n'est pas une AGP4x tu vas cramé la CM !!!!!!!!!
De plus, si ta CG surchauffe c'est evident que le PC plante, donc change vite le ventilo avant de la faire cramé !!! je te conseil celui la: http://www.ldlc.com/fiche/PB00019525.html

n°3508202
gfevrier
Posté le 20-09-2004 à 10:22:45  profilanswer
 

'lut,
 
J'ai reçu samedi le VGA Silencer que j'avais commandé.   :)  
 
Je l'ai installé sans trop de mal (il m'a fallu plus de temps pour démonter le radiateur d'origine et enlever la vieille pâte thermique que pour remonter le VGA Silencer), et maintenant, ça roule.
 
Pas de plantage pour l'instant !
 
 :D  
 
A+ et merci pour les conseils


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Pb de démarrage sur A7N8X-Deluxe

 

Sujets relatifs
Pb démarrage PC[RAM] Pour A7N8X-E avec XP2800 : Samsung, Corsair, Kingston... ?
prob avec asus k8ne deluxe !!comment configurer ASUS a7n8x e deluxe
bundle p4p800 e deluxeASUS A7N8X : ne boot plus, un bip long deux bips courts...
problème asus A7N8X : un bip long, deux courts...Sortie micro sur a7n8x deluxe.
Plus de sujets relatifs à : Pb de démarrage sur A7N8X-Deluxe


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR