Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1650 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  prob avec asus k8ne deluxe !!

 


Sujet(s) à lire :
 

 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

prob avec asus k8ne deluxe !!

n°3491144
cartmanced​2
Posté le 13-09-2004 à 01:48:55  profilanswer
 

salut,  :)  
 
voila je viens d'acquerir une nouvelle config
 
athlon64 3000+
asus k8ne deluxe (pas encore flashé)
2*512 kingston value pc 3200
seagate 120go serial ata
sp1
 
 
et j'ai plusieurs petit soucis qui sont apparus  :cry:  
tt d'abord j'ai des ecrans bleu aleatoire qui apparaissent et me font rebooter pr des raisons quelconque genre au moment ou je redemarre, j'installe un logiciel etc..
 
ensuite j'ai 1 fois sur 3 au demarrage les usb en arrieres qui se desactivent (pas ds le bios) mais au moment ou windows se lance.
 
donc je me demande si la carte mere n'aurai pas besoin d'une ptite mise a jour, ou different reglages qui pourrait empecher ce genre de prob.
 
je vous remercie d'avance pour votre aide  ;)  
 
ps: je souhaiterais flashé le bios mais est ce que l'on pourrais me donner la ligne de commande ((sous dos) pour charger le nouveau bios)
 

mood
Publicité
Posté le 13-09-2004 à 01:48:55  profilanswer
 

n°3491158
tompouss
Petit chat
Posté le 13-09-2004 à 02:32:53  profilanswer
 

tas ptetre un probleme d'alim et ou de ram

n°3491163
Markus
Posté le 13-09-2004 à 03:06:32  profilanswer
 

Cartmanced2 a écrit :

salut,  :)  
 
voila je viens d'acquerir une nouvelle config
 
athlon64 3000+
asus k8ne deluxe (pas encore flashé)
2*512 kingston value pc 3200
seagate 120go serial ata
sp1
 
 
et j'ai plusieurs petit soucis qui sont apparus  :cry:  
tt d'abord j'ai des ecrans bleu aleatoire qui apparaissent et me font rebooter pr des raisons quelconque genre au moment ou je redemarre, j'installe un logiciel etc..
 
ensuite j'ai 1 fois sur 3 au demarrage les usb en arrieres qui se desactivent (pas ds le bios) mais au moment ou windows se lance.
 
donc je me demande si la carte mere n'aurai pas besoin d'une ptite mise a jour, ou different reglages qui pourrait empecher ce genre de prob.
 
je vous remercie d'avance pour votre aide  ;)  
 
ps: je souhaiterais flashé le bios mais est ce que l'on pourrais me donner la ligne de commande ((sous dos) pour charger le nouveau bios)


 
Je sais que les MSI K8N-Neo Platinum et Asus K8N-E Deluxe sont tres capricieuses pour la RAM et que meme des RAM de marque connue peuvent poser probleme et etre incompatibles (meme Corsair,OCZ ou Kingston),donc regardes du coté de la RAM a mon avis.Essayes de te renseigner sur les forums...Par exemple sur le forum de MSI (américain),il y avait des topics qui citaient les RAM compatibles et incompatibles avec la K8N-Neo Platinum,et il y avait plein de mecs qui avaient de la Corsair ou de l'OCZ ou d'autres grandes marques ,qui avaient des problemes ,dont la Kingston aussi.Donc peut etre que avec l'Asus,c'est tres semblable....puisque c'est aussi du Nforce 3 250 aussi.Le comble ,c'est qu'il y avait des gars qui etaient repassés a de la RAM générique et qui n'avaient plus aucun probleme.
Par ailleurs ,donnes nous ton alim,la marque et la puissance...il se peut que tes pbs viennent de la aussi....mais je pencherai plutot pour ta Kingston incompatible  :spamafote:
En tt cas ,personnellement,je comptais changer de CPU+carte mere,et j'etais tres attiré par une plate forme Athlon 64,mais je crois que je vais rester chez Intel et leurs plate formes impeccables...(Asus P4C800-E Deluxe par exemple,hyper stable,qui fait pas de caprices pour la RAM  de marque,et qui permet un super overclocking...).Je prefere une parfaite stabilité et des perfs tres correctes dans les jeux que des perfs superieures dans les jeux et de l'instabilité a s'arracher les cheveux.....Les A64 sont d'excellents processeurs mais malheureusement desservis par des cartes meres plutot immatures et mal conçues..
Mais courage,ton probleme a une solution.Et pour bien t'en sortir,les forums et Google sont tes amis.  :)


---------------
<BR>Marc.
n°3492437
cartmanced​2
Posté le 13-09-2004 à 18:29:58  profilanswer
 

merci pour ta reponse :-) qui va surment me permettre d'arranger tt ca, j'ai essayé de virer cool''n quiet qui apparement n'arrange pas grd chose nivo stabilité maintenant je pense aussi que mettre a jour le bios ne serais pas une mauvaise chose.
 
vais tester et wait and see !!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  prob avec asus k8ne deluxe !!

 

Sujets relatifs
au possesseur d'asus v9999 [réglé]comment configurer ASUS a7n8x e deluxe
bundle p4p800 e deluxeasus 6800GT 128, s un bon choix?
ASUS A7N8X : ne boot plus, un bip long deux bips courts...Prob Hdd Sata -> partition
problème asus A7N8X : un bip long, deux courts...Sortie micro sur a7n8x deluxe.
Asus A7N8X E Deluxe et Barton 2500+ demarre pas 
Plus de sujets relatifs à : prob avec asus k8ne deluxe !!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR