Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2824 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Red cpu_led asus p8p67

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Red cpu_led asus p8p67

n°8043329
mTa
Posté le 14-09-2011 à 02:35:30  profilanswer
 

Bonjour à tous,
 
je viens de recevoir les pièces de mon nouveau pc super cher. Après un montage minutieux j'ai tout de même un problème... Sur ma cm (asus p8p67 evo) la led du cpu (bien nommée cpu_led) s'allume au rouge fixe. Tous semble tourner (cg, ventilos...) mais rien à l'écran. J'ai potasser les manuels mais là franchement je sèche. L'alim 8pins du cpu est bien branchée. Seule piste le ventilo du proc a une prise 3pins mais la cpu_fan est une 4pins. Je sais pas si ça peut petre ça et quelle solution je peux avoir. On m'a assuré que ce ventirad était compatible avec le reste du matériel, donc la cause du problème est peut-petre ailleurs.
 
Bref je patauge. quelqu'un saurait-il m'aider?
 
Merci d'avance :)

mood
Publicité
Posté le 14-09-2011 à 02:35:30  profilanswer
 

n°8043774
Profil sup​primé
Posté le 14-09-2011 à 14:23:03  answer
 

ok es qu'il tourne ou pas? le ventirad cpu

n°8043799
mTa
Posté le 14-09-2011 à 14:34:48  profilanswer
 

Oui tous les ventilos tournent, y compris celui du cpu.
J'apporte quelques precisions sur mon matériel:
 
-Tour antec P193
-Cm Asus p8p67evo
-Proc Intel i5-2500k
-Ventirad proc Noctua NH-U12P SE2
-2 x2Gb de ram Kingston
-CG Nvidia GF GTX580
-Alim Bequiet atx500 watts straight power E8 - 80+ silver
 
J'ai essayé d'enlever la ram ou la cg, rien ne change. J'ai aussi testé un clear cmos.
 
Merci de t'interesser à mon problème en tout cas ;)

n°8044719
tipona
Posté le 15-09-2011 à 09:00:18  profilanswer
 

Test avec le rad stock. On est nombreux à avoir eu ce genre de soucis chez Asus à cause des soudures derrière la CM qui touche les backplate métallique des ventirads. Ca affiche soit CPU_LED soit DRAM_LED selon les cas.

 

Et sinon test en dehors du boitier (histoire d'etre sûr qu'une soudure ne vient pas se frotter au fond de ton boitier.


Message édité par tipona le 15-09-2011 à 09:01:15
n°8047287
Er1c
Higher is better
Posté le 17-09-2011 à 15:42:28  profilanswer
 

J'ai eu le meme problème la semaine dernière. Teste un autre cpu, ou ton cpu sur aune autre carte mere. Moi mon 2600k est mort avec ma p8p67 evo au bout de 7 jours d'utilisation et sans aucun overclock...
 
Edit : ta carte mere ne sentait pas une forte odeur inhabituelle au déballage ??


Message édité par Er1c le 17-09-2011 à 15:43:39

---------------
Pseudo Origin : scg_ea

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Red cpu_led asus p8p67

 

Sujets relatifs
Probléme SLI sur la p8p67 deluxeASUS - M4N78
[HFR] Comparo : les super GTX 580 d'Asus, Gainward, Gigabyte et ZotacRAID1 problèmatique sur asus P8Z68 V PRO [RESOLU]
Problème bizarre P8P67 LE rev 3.0gainward phantom ou asus direct cu ii
choix CM : MaximusIVGENE-Z ou classic p8p67Problème asus striker 2 extreme
Probleme ASUS P8H61ProConfiguration Speedfan pour une asus p8p67 deluxe
Plus de sujets relatifs à : Red cpu_led asus p8p67


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR