Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3105 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Pb CPU !!!!!!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pb CPU !!!!!!!!

n°3166012
sam09
qui demande et vous aide !
Posté le 29-04-2004 à 17:06:55  profilanswer
 

Vila j'ai un cpu de 2.1 ghrz il me reconnait 1.2 ghz comen faire ds le bios j'ai mi 133 il meremet en 100 ma carte mere c'estune Asrock K7S8X
URGENT MERCI


---------------
[:bebvandal] Merci d'avance! [:bebvandal]
mood
Publicité
Posté le 29-04-2004 à 17:06:55  profilanswer
 

n°3166020
ludo021288
Halte au troll!
Posté le 29-04-2004 à 17:09:31  profilanswer
 

C koa ton proc? et ta CM????

n°3166022
steeve_mac​_queen
Posté le 29-04-2004 à 17:09:39  profilanswer
 

test avec le logiciel adia32 pour verifier

n°3166025
ludo021288
Halte au troll!
Posté le 29-04-2004 à 17:10:09  profilanswer
 

je précise le chip de ta carte mère je connais pas trop les Asrock

n°3166029
ludo021288
Halte au troll!
Posté le 29-04-2004 à 17:11:45  profilanswer
 

Si t'as un proc avec coeff multiplicateur débloqué, vérifie qu'il est bien 15.5. Sinon c un TAlon XP ou un duron?

n°3166030
sam09
qui demande et vous aide !
Posté le 29-04-2004 à 17:12:04  profilanswer
 

C'est XP 2100


---------------
[:bebvandal] Merci d'avance! [:bebvandal]
n°3166035
sam09
qui demande et vous aide !
Posté le 29-04-2004 à 17:13:09  profilanswer
 

Atlon xp 2100


---------------
[:bebvandal] Merci d'avance! [:bebvandal]
n°3166050
ludo021288
Halte au troll!
Posté le 29-04-2004 à 17:16:58  profilanswer
 

Un atlon XP2100+ ne tourne pas à 2100Mhz y'a le P-rating!  
ton 2100+ devrait tourner à 1.73Ghz. Donc vérifie le FSB ki doit être à 133 et le coef multiplicateur ki doit être à 13. Tu peux vérifier ça avec Aida32

n°3166061
sam09
qui demande et vous aide !
Posté le 29-04-2004 à 17:19:07  profilanswer
 

on arrive pas a mettre 133 ???


---------------
[:bebvandal] Merci d'avance! [:bebvandal]
n°3166080
sam09
qui demande et vous aide !
Posté le 29-04-2004 à 17:24:25  profilanswer
 

MOn FSB reste a 100 ??????,


---------------
[:bebvandal] Merci d'avance! [:bebvandal]
mood
Publicité
Posté le 29-04-2004 à 17:24:25  profilanswer
 

n°3166082
DraX
♪ | Membre raccourci | 12th
Posté le 29-04-2004 à 17:25:41  profilanswer
 

ce sont des jumpers à bouger sur la carte.


Message édité par DraX le 29-04-2004 à 17:25:51

---------------
| Un malentendu du cul | boum boum ! | La roulette
n°3166087
ludo021288
Halte au troll!
Posté le 29-04-2004 à 17:27:28  profilanswer
 

Ah OK Donc tu vas dans le BIOS tu règle le FSB à 133... et ça marche pas. Simple question est-ce ke t'as le réglage "133Mhz" ou pas. Sinon c ke kan tu quitte tu sauvegarde pas (c souvent F10 pour sauegarder et ECHAP pour quitter sans sauver°

n°3166092
sam09
qui demande et vous aide !
Posté le 29-04-2004 à 17:28:58  profilanswer
 

si jesauvgarde mais 133 impossible !


---------------
[:bebvandal] Merci d'avance! [:bebvandal]
n°3166097
DraX
♪ | Membre raccourci | 12th
Posté le 29-04-2004 à 17:30:37  profilanswer
 

sam09 a écrit :

si jesauvgarde mais 133 impossible !


 
va lire le manuel de ta carte mere stp.
 
tu dois bouger des jumpers sur la carte pour fixer ton fsb @ 133.


Message édité par DraX le 29-04-2004 à 17:31:54

---------------
| Un malentendu du cul | boum boum ! | La roulette
n°3166100
ludo021288
Halte au troll!
Posté le 29-04-2004 à 17:30:37  profilanswer
 

+1 pour DraculaX lit la notice et regarde si t'as pa un jumper a bougé sur la mobo. Sinon, tu peux essayer de flasher le BIOS.

n°3166103
sam09
qui demande et vous aide !
Posté le 29-04-2004 à 17:31:52  profilanswer
 

c'est bon les gars merci c'est 1.2 ghz c'est pour ca !
merci de vos conseilles


---------------
[:bebvandal] Merci d'avance! [:bebvandal]
n°3166104
DraX
♪ | Membre raccourci | 12th
Posté le 29-04-2004 à 17:32:40  profilanswer
 

sam09 a écrit :

c'est bon les gars merci c'est 1.2 ghz c'est pour ca !
merci de vos conseilles


 
si tu as un xp2100+ c'est plutot 1733Mhz comme dit plus haut.


---------------
| Un malentendu du cul | boum boum ! | La roulette
n°3166105
ludo021288
Halte au troll!
Posté le 29-04-2004 à 17:32:43  profilanswer
 

Comment ça c un duron 1.2Ghz??

n°3166106
DraX
♪ | Membre raccourci | 12th
Posté le 29-04-2004 à 17:33:28  profilanswer
 

ludo021288 a écrit :

Comment ça c un duron 1.2Ghz??


 
amha, il vaut mieux laisser tomber la. :D


---------------
| Un malentendu du cul | boum boum ! | La roulette
n°3166117
ninic
Posté le 29-04-2004 à 17:36:20  profilanswer
 

sam09 a écrit :

on arrive pas a mettre 133 ???


 
regarde sur la mobo, il faut déplacer des cavaliers.
voir doc sur le site asrock http://www.asrock.com/support/index_manual.htm
 :sol:

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Pb CPU !!!!!!!!

 

Sujets relatifs
Je paye quelqu'un sur paris pour qu'il me monte mobo + cpuimpossible de faire taire le cpu fan sur ma K8V deluxe
CPU minimal pour lire un divx sans que ça rame!p4p800 - e deluxe et vcore cpu
Premieres chaleurs, quelles sont vos temperatures CPU?pb de cpu speed dans mon bios
a7v8x 2400+ cpu speed bizarreProbleme de reconnaissance de CPU
surchauffe CPU ?? Speed Strip SSA-1 comment savoir si son cpu est compatible
Plus de sujets relatifs à : Pb CPU !!!!!!!!


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR