Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
793 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  CPU, CM ou CG ????? Help me !!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

CPU, CM ou CG ????? Help me !!!

n°4418442
TSILOULOU
Tu veux un cadeau ?? ??
Posté le 03-11-2005 à 10:08:45  profilanswer
 

Bonjour à tous,
 
Je lance un appel à l'aide....... :)  
 
En effet, je suis en train de m'arracher les cheveux avec un PC. :cry:  
Je vous explique :
CM : A7V8X
CPU : Athlon 2400
DDR : 256mo chipset samsung
CG : Nvidia 64 mo
DD : 40 GO Maxtor.
1 lecteur de cd
 
Quand je boot mon PC, la carte se met en marche (Led verte sur carte mère), le ventilo du processeur se met à tourner et le disque semble booter.....
Le soucis, c'est que je n'ai rien à l'écran, l'ecran reste en mode veille...!!!!
 
J'ai d'abord pensé à la CG, je l'ai testé ailleur et elle fonctionne.
Je n'ai pas encore pu tester une autre carte dans mon PC.....
 
Je m'interroge quand à l'état du processeur. Savez vous comment diagnostiquer une panne de processeur ?
 
Je précise que j'ai fait un clear bios mais rien a changé et aussi que la carte mère fonctionnait hier chez un ami.
 
Merci à tous pour vos conseils.
 
 [:tsiloulou]


Message édité par TSILOULOU le 03-11-2005 à 11:43:20
mood
Publicité
Posté le 03-11-2005 à 10:08:45  profilanswer
 

n°4418451
mad butche​r
Posté le 03-11-2005 à 10:15:53  profilanswer
 

j'ai eu un 2000+ HS
les ventilos se mettaient en route, les diodes s'allumaient mais l'écran restait noir
pas de boot (pas de bip), et le disque dur restait inactif

n°4418455
TSILOULOU
Tu veux un cadeau ?? ??
Posté le 03-11-2005 à 10:18:43  profilanswer
 

Aïe .........
Fais chier si c'est le processeur !!!!!
 
Merci mad butcher

n°4418467
neo7
Posté le 03-11-2005 à 10:33:53  profilanswer
 

moi ct la mobo pour un prob de  ce type,ou de la ram mal enfoncé ds les slot...
ou le ventilo du cu mal mis(encoche vers le bas ... :o )


Message édité par neo7 le 03-11-2005 à 10:34:49
n°4418468
nicolo
Posté le 03-11-2005 à 10:34:57  profilanswer
 

Plus de précision sur Nvidia 64Mo :
 
AGP 2X/4X ou 8X ?
 
De nombreuses carte mère AGP 8X ne prennent pas les anciennes CG AGP 2X/4X (Tension d'alim différente)


---------------
yelwooga !
n°4418491
TSILOULOU
Tu veux un cadeau ?? ??
Posté le 03-11-2005 à 10:47:18  profilanswer
 

nicolo, tu m'interesse........
Effectivement, c'est une très vieille carte AGP 2X/4X....
 
Je préfèrerais que ce soit ça.
 
Mais le soucis, c'est que sur la CM il y a une led rouge à coté de la CG qui s'allume quand la CG n'est pas "bonne" la ce n'est pas le cas !
 

n°4418502
mad butche​r
Posté le 03-11-2005 à 10:53:43  profilanswer
 

t'as pas un vieux duron sous la main? ou un ami

n°4418513
nicolo
Posté le 03-11-2005 à 10:59:28  profilanswer
 

Veux peut être pas dire grand chose, regarde la doc de la CM


---------------
yelwooga !
n°4418518
TSILOULOU
Tu veux un cadeau ?? ??
Posté le 03-11-2005 à 11:03:37  profilanswer
 

mad butcher : non, pour le moment je n'ai rien......
 
nicolo : je plonge dans la doc de suite....:)
 
Sur un autre Forum (en anglais), il a quelqu'un qui m'a soutenu que si le processeur était HS, la carte mère ne démarrerait pas !!!!

n°4418525
nicolo
Posté le 03-11-2005 à 11:06:38  profilanswer
 

Pour le CPU hs c'est sur que la CM ne démarrera pas !!!
Pour l'agp, il est dit en page 2-3 qu'il faut mettre une carte AGP en 1,5Volt et non 3,3 (8X contre 2/4X).
 
Ce qui est étrange c'est que la led ne s'allume pas d'après ce que tu dit.


---------------
yelwooga !
mood
Publicité
Posté le 03-11-2005 à 11:06:38  profilanswer
 

n°4418529
TSILOULOU
Tu veux un cadeau ?? ??
Posté le 03-11-2005 à 11:12:08  profilanswer
 

exact, la led ne s'allume pas ??????
Je m'interroge sur l'over voltage (page 2-14)
pour un XP 2400 ne faut il pas l'activer sur cette carte ?

n°4418538
copsc
Posté le 03-11-2005 à 11:17:03  profilanswer
 

Est la prise power sw?

n°4418540
TSILOULOU
Tu veux un cadeau ?? ??
Posté le 03-11-2005 à 11:18:59  profilanswer
 

la prise power sw ????????
Que veux tu dire ?
 

n°4418548
TSILOULOU
Tu veux un cadeau ?? ??
Posté le 03-11-2005 à 11:22:17  profilanswer
 

Ce qui me parait aussi bizarre, c'est que la carte mère n'emmet aucun bip !!!

n°4418550
copsc
Posté le 03-11-2005 à 11:23:47  profilanswer
 
n°4418556
TSILOULOU
Tu veux un cadeau ?? ??
Posté le 03-11-2005 à 11:26:26  profilanswer
 

merci copsc....mais tout ça c'est bon

n°4418560
TSILOULOU
Tu veux un cadeau ?? ??
Posté le 03-11-2005 à 11:29:15  profilanswer
 

Je suis vraiment surpris de ne pas entendre de Bip au démarrage  !!!!

n°4419581
TSILOULOU
Tu veux un cadeau ?? ??
Posté le 03-11-2005 à 19:26:00  profilanswer
 

Verdict.............
c'est le processeur !!!!
 
J'ai tout testé et c'est effectivement le processeur, je suis dégouté !
 
Merci à tous et bonne soirée


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  CPU, CM ou CG ????? Help me !!!

 

Sujets relatifs
F.E.A.R => CPU à 100 % et Freeze !!!help probleme 6600GT
HELP URGENTE! pc qui s arrete des le demarageHelp disque dur HS urgent
Partition, Image systeme, Formatage... HELP!!!Nouvelle config! Help !
[help] Problème install XP SATAHelp Me Chip Son intégré Cramé??
Plus de sujets relatifs à : CPU, CM ou CG ????? Help me !!!


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR